Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2080 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme carte son integrée ne marche pas et aussi le reseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme carte son integrée ne marche pas et aussi le reseau

n°6506751
yflower
Posté le 23-07-2008 à 16:34:55  profilanswer
 

bonjour à tous c'est un nouveau qui vous parle et qui a besoin d'aide. Je m'explique:
 
j ai acheté un pc à monter sois même, tout est bien monté le pc fonctionne, j'ai installé windows xp pro sp2 dessus, et j ai installer tous les drivers fournis avec le kit à monter. le probleme est que je n 'est pas de son malgrés l'instalation des drivers, le pc me marque que l emplacement est inconnu quand je regarde le son dans le panneau de configuration. j ai regarder avec everest tout semble ok puisqu'il me detecte la carte son, dans le bios idem le son est activé.
 
je ne sais pas quoi faire, et je souhaiterai de l'aide et aimerai savoir si c'est possible que se soit le chipset de la carte son qui est morte.
 
A et aussi autre probleme bien embetant je n'est pas de reseau malgres aussi l'instalation des drivers et l'activation via le bios. Soit le pc plante quand j instale les pilotes ethernet soit les pilotes s'instalent mais le port n'est pas reconnu.
 
voici ma configuration de mon ordinateur :
 
    AMD - Processeur Athlon 64 4600+ X2 Dual Core - Core Windsor - Socket AM2 940 - BOX  
             ADVANCE - Boîtier PC Advance Orion - 480 Watts - Noir  
    CRUCIAL - Mémoire Kit de 2 Barrettes CRUCIAL DDR2 PC2-5300 - 2 x 2 Go (4 Go) 667 MHz - CAS 5 - CT2KIT25664AA667  
  NVIDIA @ RDC - Carte Graphique GeForce 8600GT - 1 Go DDR2 - PCI-Express 16X  
    SEAGATE - Disque Dur Interne 3.5'' 7200.10 - 320 Go 16 Mo 7200 tr/min - SATA - Bulk  
    ASUS - Carte Mère Asus M2N-MX SE - Socket AM2 pour AMD Athlon 64 / Athlon 64FX / Athlon 64X2 / Sempron  
 
 
donc voila pour mes soucis si quelqu'un pouvais m'aider

mood
Publicité
Posté le 23-07-2008 à 16:34:55  profilanswer
 

n°6506753
DraX
♪ | Membre raccourci | 12th
Posté le 23-07-2008 à 16:36:41  profilanswer
 

Ton windows sort d'ou?


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°6506810
Mitch2Pain
Posté le 23-07-2008 à 17:13:11  profilanswer
 

Soit les composants de la mobo sont morts, soit les drivers utilisés ne sont pas les bons, soit DraCuLaX a raison (et les conséquences seront terribles).
 
Je te propose le protocole suivant pour tester ton materiel: demarrer sur un live-CD ubuntu par exemple et tester ton matos. Si ça marche c'est que ta mobo est OK, et que le pblm est logiciel.


Message édité par DraX le 23-07-2008 à 17:25:18

---------------
Fichier Patrimoine V2 Disponible !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme carte son integrée ne marche pas et aussi le reseau

 

Sujets relatifs
p5k probleme montage?GA x38 probleme pc ne boot pas si j'enleve une carte PCI
carte graphique nvidia topCarte mère de daube ou installateur pourri?
Problème au démarageMeilleur carte graphique en AGP (fo pas se moquer!)
Problème au démarrage du pc[RESOLU]Problème (couleur/rafraichissement?) avec SLI de 8800 Ultra
[RESOLU]Probleme de sur chauffe PC 
Plus de sujets relatifs à : probleme carte son integrée ne marche pas et aussi le reseau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR