Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
816 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème installation partition 100 Mo Win7 64bits

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème installation partition 100 Mo Win7 64bits

n°8152992
michael347​50
Posté le 17-12-2011 à 20:00:34  profilanswer
 

Bonjour,
 
Je possède 3 disque dur dans ma tour.
2 Maxtor 250 Go Sata 2 7200t avec 8 Mo cache de 2007
1 Samsung F3 Spingpoint 7200t avec 32 Mo de cache de 2010
 
Je viens de remplacer pour noel mes deux anciens disque dur Maxtor par :  
2 x Western Digital 600 Go Sata 3 en 10 000t avec 32 Mo de cache (et je ressent vraiment une différence !)
 
Pour mes partitions, elles sont préparer ainsi :  
Disque 0, Partition 1 : Système C: 100 Go
Disque 0, partition 2, D: Données 1
Disque 1, partition 1, E: Données 2
Disque 2, Partition 1, F: Données 3
 
Mes sauvegardes sont pour la plupart sur des disques durs externe, ou sur la partition Donnée 3 (disque Samsung) qui n'a pas bougé de place.
 
J'ai besoin d'aide concernant l'installation de Windows 7 64 bits ou plus exactement l'installation de sa partition cachée de 100 Mo
Celle ci ne veux pas s'installer sur le disque 0 (Western Digital) ni sur le disque 1 (2eme Western Digital) mais se place constamment sur le disque 2 (Samsung)  
 
Je m'en aperçoit quand je vais dans le Gestionnaire de disque de Windows 7 une fois arrivé sur le bureau.
 
J'ai tenté toutes les manip nécessaire, je n'arrive pas à faire en sorte que cette partition de 100 Mo s’installe correctement à coté ma partition système principale C: sur le disque 0
 
Et là je suis un peu à bout de nerfs lol !
 
J'ai du faire 10 réinstallation de windows 7 depuis 14h en passant par Ubuntu en live cd pour supprimer ou installer les partitions nécessaire... bref
 
Avec mes anciens Maxtor qui avait les memes branchements sur ma CM, je n'ai jamais eu ce type de problème.
 
Tant que cette partition réservé de 100 Mo se trouve sur mon disque dur Samsung de 1 To, je suis bloqué car il m'est impossible de faire une image de la partition système C: de 100 Go avec Ghost ou Acronis True Image, voir même avec l'utilitaire de sauvegarde inclut dans Windows 7 ! Cet outils me dit qu'il doit prendre en compte l'intégralité de ma partition de 1 To dans l'image. Du coup le fichier final serait plus important que le backup de 14 Go que j'obtiens normalement.
 
J'aimerai un avis, une solution, un conseil, de votre part si possible.  
 
Merci à tous
Michael

mood
Publicité
Posté le 17-12-2011 à 20:00:34  profilanswer
 

n°8153120
yakko_warn​ers
Posté le 17-12-2011 à 21:54:43  profilanswer
 

Essaye d'installer Windows sur ton disque C: avec seulement ce disque et ton lecteur de DVD !
 
Tu débranche tout les autres disques le temps de faire l'installation.


---------------
<Achats/Ventes>
n°8153199
michael347​50
Posté le 17-12-2011 à 23:40:24  profilanswer
 

Je pense que je vais suivre tes conseils et moins me prendre la tête !
Bonne nuit, je me met au boulot demain

n°8153209
Profil sup​primé
Posté le 18-12-2011 à 00:04:22  answer
 

Meme avis, débranche les autres disques !

n°8153671
michael347​50
Posté le 18-12-2011 à 14:20:51  profilanswer
 

l'opération avec un disque dur est en cours. merci à tous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème installation partition 100 Mo Win7 64bits

 

Sujets relatifs
Problème vertex3Probleme installation windows xp
Problème d'o/c q9550 sur p5q proProblème CG ATi Radeon 6870
Problème HD C trop petit par rapport à DProblème avec GTS 450 (écran bleu)
probleme mémoire physiqueProblème audio avec Dazzle
Problème avec disque dur externe Storagebird 
Plus de sujets relatifs à : problème installation partition 100 Mo Win7 64bits


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR