Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1764 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son suite installation 6600GT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son suite installation 6600GT

n°4584456
skonk
Euhhh Z'êtes sur?
Posté le 17-01-2006 à 18:29:28  profilanswer
 

Bonjour à tous,
 
Ca fait 2 jours que je me bat et là j'en peux plus alors je viens demander un peu d'aide... :(  
 
L'installation d'une carte Leadtek 6600GT 128Mo provoque des gros problèmes de son sur mon pc, énormément de craquements, son saturé, bref ça crachouille à mort. De temps en temps alors que je suis sous windows il y a un bref craquement, et le son redevient normal, je peux alors par ex. lancer un jeu mais au bout d'un certain temps le craquement se reproduit et le son remerde (en gros je peux jouer 1 ou 2 matchs de pes5 avant que ça merde, mais pas plus d'1min à Fear par ex.)  
 
J'ai essayé quasiment tout ce qui me passait pas la tête, en vrac: modif de paramètres ds le bios, modif de config son ds windows, changer la carte son de pci, modifier les barettes de ram, flashage de la carte mère, réinstalle/màj des pilotes, modif config dxdiag..., j'ai également testé sur une autre instal de win2000,...
Là où c'est bizarre c'est que le problème ne vient pas de la carte son, j'ai une terratec dmx6 et une sblive et c'est pareil pour les deux (à m'importe quel pci), et lorsque que je remet ma ti4200 (agpx8) tout rentre dans l'ordre!
 
La seule idée qu'il me reste c'est l'alim, j'ai lu que les 6600GT étaient gourmandes, alors pensez-vous que mon alim (une 350W, allied?) pourrait causer ces problèmes de sons?
Ou alors la carte 3d défectueuse? Mais pourtant ça fonctionne de temps en temps donc je pense pas.ARRRGGGGH
 
Merci d'avance pour votre aide.
 
 
MA CONFIG:
Asus A7V880
Athlon XP 2600+
Leadtek Wnfast 6600 GT 128Mo THD (+ Suma Ti4200 64 Mo)
1Go Ram (512 pc3200, 512pc2700, testées indépendemment)
Terratec dmx6 fire (Sb Live 5.1)
Windows 2000 Pro

mood
Publicité
Posté le 17-01-2006 à 18:29:28  profilanswer
 

n°4619988
skonk
Euhhh Z'êtes sur?
Posté le 02-02-2006 à 15:39:25  profilanswer
 

Pour ceux qui se retrouveraient dans mon cas:
 
=> problème résolu en changeant d'alim!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son suite installation 6600GT

 

Sujets relatifs
installation raptor sur VNF3, probleme ?Problème RAM (Dual Channel?)
[Livebox Inventel] Probleme soudain de connexionprobleme install raid0
Probleme avec usb 2.0 ehci disk...Problème avec la sortie TV d'une Geforce6 6200
probleme importation et de gravagePROBLEME DE SON SUR UNE ASUS A8N SLI DELUXE
Problème mémoire sur carte ASUS A7V8X-X 
Plus de sujets relatifs à : Problème de son suite installation 6600GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR