Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
359 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec Ethernet.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec Ethernet.

n°7180587
Vordor
Posté le 26-10-2009 à 19:14:01  profilanswer
 

Bonjours, sa fait à peut prêt 2mois que j'ai des problème avec mon Ethernet (depuis l'orage).
 
Donc j'ai fait venir un technicien pour qu'il voie ou est le problème, il ma dit d'acheter une carte Ethernet (la mienne qui marche plus est encré dans le PC donc impossible de la remplacer, c'est pourquoi j'ai prit une carte).
 
Bon donc je me suis allez me l'acheter (Marque : Konig Computer ; Carte : CMP-NWCARD11).
Après donc je les installez dans mon Pc (oui je les bien installez et je les fait 3 fois pour en être sur).
 
Le problème c'est que sa ne la détecte pas alors que l'ancienne oui...
Même sur Aida32 elle n'apparais pas.
Bon bref j'ai passé toutes une semaine à essayer mais toujours rien.
 
Ps : Je précise que je n'est pas de drivers (peut être pour sa ? mais je croit pas car sa ne la détecte pas).
Le drivers est introuvable sur le net, et dans le CD sa nous explique juste comment installez la carte dans le Pc...
 
 
Voilà si vous pourriez m'aidez, Merci.
 
 
-----------
 
Système d'exploitation :

Propriétés du système d'exploitation  
Nom du système Microsoft Windows XP Professional
Nom de code du système  Whistler
Langue du système Français (France)
Type de noyau du système Uniprocessor Free
Version du système 5.1.2600 (WinXP Retail)
Service Pack du système Service Pack 3
Date d'installation du système 31/03/2009
Dossier racine du système C:\WINDOWS
 
Version des composants  
Common Controls 6.00
Internet Explorer 8.0.6001.18702
Outlook Express 6.00.2900.5512 (xpsp.080413-2105)
Windows Media Player 11.0.5721.5145 (WMP_11.061018-2006)
Internet Information Services Aucun
Novell Client Aucun
DirectX 4.09.00.0904 (DirectX 9.0)
OpenGL 5.1.2600.5512 (xpsp.080413-0845)
ASPI Aucun
 
Pilotes de bases de données  
MDAC 2.81.3002.0 (xpsp_sp3_gdr.080501-1247)
ODBC 3.525.1132.0 (xpsp.080413-0852)
MySQL Connector/ODBC Aucun
Oracle Client Aucun
PsqlODBC Aucun
Sybase ASE ODBC Aucun
Borland Database Engine Aucun
 
Fonctionnalités du système d'exploitation  
Version de débogage Non
Version DBCS Non
Contrôleur de domaine Non
Sécurité Non
Réseau Oui
Session distante Non
Mode sans échec Non
Processeur lent Non
Terminal Services Non

 
 


Message édité par Vordor le 26-10-2009 à 19:48:32
mood
Publicité
Posté le 26-10-2009 à 19:14:01  profilanswer
 

n°7180774
Step73
Posté le 26-10-2009 à 20:50:24  profilanswer
 

Désactive la carte réseau intégrée à la CM dans le BIOS.
 
Ta nouvelle carte n'a pas forcément besoin de drivers.

n°7180875
batmer
Posté le 26-10-2009 à 21:38:30  profilanswer
 

re
mais aussi regarde dans"gestionnaires des périphériques" ! ? [:antoine75]

n°7180897
Vordor
Posté le 26-10-2009 à 21:53:30  profilanswer
 

Oui je les désactivé (je croyais l'avoir mit désolé ^^).
 
Et oui normalement ya pas besoin...

n°7180931
batmer
Posté le 26-10-2009 à 22:09:21  profilanswer
 

elle est pas reconnu dans les gestionnaires des périphériques ? cette nouvelle carte pci  sinon tu fais dans "ajout d'un periphérique"


Message édité par batmer le 26-10-2009 à 22:12:41
n°7181170
Vordor
Posté le 27-10-2009 à 00:15:51  profilanswer
 

Oui oui mais toujours rien...
 
Demain après midi normalement j'amène mon PC à Micro Plus pour qu'ils voient ou est le problème car je viens de regarder que le clignotant ne s'allume pas.

n°7181522
Step73
Posté le 27-10-2009 à 11:11:48  profilanswer
 

Alors, la carte est défectueuse. Effectivement, retour à l'envoyeur.

n°7181620
batmer
Posté le 27-10-2009 à 12:09:11  profilanswer
 

RE
si la leed reste éteinte il y a problème ou elle ne marche pas ou gratter les contacts cuivrés dèsfois?

n°7181832
Step73
Posté le 27-10-2009 à 14:09:41  profilanswer
 

N'y touche pas. Change-la.

n°7194718
Vordor
Posté le 05-11-2009 à 17:19:23  profilanswer
 

Je les changé mais le problème ne viens pas de là, sa c'est sur car chez Microplus sa marche...

mood
Publicité
Posté le 05-11-2009 à 17:19:23  profilanswer
 

n°7194809
Vordor
Posté le 05-11-2009 à 18:27:26  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec Ethernet.

 

Sujets relatifs
Problème port EthernetProblème port ethernet
Problème de carte EthernetProblème Ethernet (Asus P6T) / LiveBox
Problème Ethernet carte mère Asus p5k-vmProblème connexion Carte Ethernet
Problème d'installation du contrôleur ethernetprobleme carte ethernet
pc qui redémarre me dit probleme avec ethernetLinksys WAG54G problème cable ethernet !!!
Plus de sujets relatifs à : Problème avec Ethernet.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR