Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1734 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme au demarrage

n°5399410
fabricegt
Posté le 06-03-2007 à 18:38:01  profilanswer
 

Bonjour tous le monde, j'ai un petit probleme au démarrage de mon ordinateur.  
 
Voila :  
 
Il y a quelques mois, on m'a donné un vieil ordinateur IBM qui se pose à l'horizontale.  
Mais il ne fonctionnait pas.   Je suis ensuite aller voir un professionnel qui m'a affirmé que c'était la carte mère qui était grillé (avec un voyage de 900 km cela ne m'étonnait pas beaucoup). Je me suis donc amusé a le démonter et j'ai tout gardé dans un tiroir.    
 
Mais ce matin j'ai tout ressorti et j'ai reconstitué ce vieil ordinateur. Je l'ai branché et à ma grande surprise, il fonctionnait !    Le problème maintenant c'est que au démarrage il m'affiche trois messages d'erreur de ce type "La configuration a été modifié (code)". J'ai essayé de débrancher plusieurs périphérique mais rien à faire.  
J'ai essayé de me renseigné sur les différents code mais je n'ai rien trouvé.  
   
Pouvez-vous m'aider SVP !

mood
Publicité
Posté le 06-03-2007 à 18:38:01  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme au demarrage

 

Sujets relatifs
probleme au démarrageProblème de demarrage avec une Asus M2N-SLI Deluxe
probleme de demarrage pcProbleme de demarrage/Alim
Problème démarrage pc aidez moi !!problème de démarrage
probleme au demarrageProblème de démarrage de l'ordinateur
Problème au démarrageProblème de son après démarrage sous winxp
Plus de sujets relatifs à : probleme au demarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR