Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1940 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son après démarrage sous winxp

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son après démarrage sous winxp

n°5382033
come2me
vroum!
Posté le 25-02-2007 à 15:29:19  profilanswer
 

Bonjour à tous,
 
voici un petit pépin que j'ai (depuis que j'ai connecté mon ordi au net en fait)
 
Le pc démarre sans aucun souci mais environs 2 à 3 minutes plus tard je n'ai plus de son nulle part (ausi bien pour les jeux que pour les films ou les mp3) et ceci quelque soit le logiciel de lecture (mpc et vlc pour les films et winamp pour les mp3)
 
Ce qui me surprend le plus dans tout ca c'est que j'ai trouvé une "parade" : dès que je suis sous le bureau je lance un film et la j'ai le son, quelques minutes après j'ai un message d'erreur de windows (je vais essayer de vous faire un screen du message à mon prochain redémarrage), et si je laisse la fenêtre de mpc ouverte et que je lance un autre film en allant le chercher de cette même fenêtre pas de prob j'ai du son mais si je coupe mpc et que je le relance la plus de son, idem pour les jeux...je sais pas si je suis très clair la...
 
Du coup je me demande bien d'où ca peut venir car si le driver audio avait un problème, ca me couperait le son en cours de lecture non?
 
Dans le pire des cas je formatte et je réinstalle mais ca me ferait un tout petit peu ch*** quand même...je ne sais pas s'il s'agit d'un problème matériel ou soft, j'ai mis ca dans cette partie du forum...mais ca s'est produit après avoir connecté mon ordi à ma freebox...
 
Ma config est dans mon profil, j'ai un antivir à jour et j'utilise look n stop comme firewall
 
merci d'avance
 
edit : voici le message :
http://img174.imageshack.us/img174/5724/erreurho4.jpg
 
et sinon le son revient juste à la fermeture de windows...


Message édité par come2me le 25-02-2007 à 15:45:14
mood
Publicité
Posté le 25-02-2007 à 15:29:19  profilanswer
 

n°5388003
marulifa
Posté le 28-02-2007 à 17:52:11  profilanswer
 

salut,
 
c'est bizarre, ça m'arrive depuis hier (27 février).
Un point commun avc toi (si j'en crois les icônes sur ton bureau), on est chez FREE... alors ?
Si tu as une réponse, je suis preneur

n°5388501
bibor
dabor
Posté le 28-02-2007 à 22:24:13  profilanswer
 

virus :??:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son après démarrage sous winxp

 

Sujets relatifs
Probléme avec la P5N32-E SLI +Problème d'installation VIA Hyperion 5.11a
[RESOLU] Probléme ds4 !!! reconnait pas mon disque dur!!![Laptop Surchauffe/Batterie] Probleme
Problème vidéo sur PC neufgros probleme de temperature : sonde foutue ou pas?
Rapidité du démarrageProbleme de son asus P5B
probleme de lecteur.Problême d'écran qui s'éteint au démarrage de WinXP avec 7600GT
Plus de sujets relatifs à : Problème de son après démarrage sous winxp


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR