Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
932 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème démarrage

n°2997099
gojushiho
Posté le 07-02-2004 à 16:19:26  profilanswer
 

Salut à tous! :hello:    
   
  J'ai un p'ti problème : A la mise sous tension, mon ordi ne démarre pas... Le témoin "power" (indiquant que la mise sous tension est effective) est allumé. Celui du disque dur l'est aussi d'une manière continue.  
Quelles pourraient en être les raisons ?    
   
Merci à l'avance pour ceux qui me répondront. :jap:

mood
Publicité
Posté le 07-02-2004 à 16:19:26  profilanswer
 

n°2997141
vazno75
les newbie c comme les cochons
Posté le 07-02-2004 à 16:43:13  profilanswer
 

il faudrait detailler un peu plus. par exemple si tu as un message qui apparait a lecran ou si celui ci reste en veille.
Si tu as fait kk chose pour en arriver la ouverture du boitier, ajout de ram, nettoyage....)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème démarrage

 

Sujets relatifs
Problème au démarrageProblème de démarrage
gros probleme premier demarrageProblème au demarrage du PC
Probleme de démarrage étrangeProblème premier démarrage
PROBLEME DEMARRAGE PCprobleme de demarrage win 98 se !!!!
Problème de démarrage ABIT NF7probleme de lecture de fichiers audio et lenteur demarrage pc!
Plus de sujets relatifs à : problème démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR