Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
575 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme d'alim 550 w corsair suffisant ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme d'alim 550 w corsair suffisant ?

n°6871287
abasop
Posté le 05-03-2009 à 00:01:59  profilanswer
 

salut voila ma config
 
CORSAIR VX 550 W
E8400
asus p5q se
4870 saffire 1 go
2x2go 1066mhz
 
4 DD sata 640go, et 3x320go
1 dvd  
4 ventilo sans compter celui du proc et celui de la CG
la CG a deux cable d'alim
 
Probleme :
* J'allume l'ordi il demarre s'eteint seul et redemarre tout seul !! (la petage de cable)
* Durant la periode ou il est alumer les ventilo tourne moin vite
* J'ai virer les 3 DD 320 go et l'ordi boot normal !
 
enfin voila quoi je pensais qu'une alim comme celle la supporterai le choc
 
question :
il y a deux adaptateurs d'alimentation : sata>cable alim de la CG
si j'en utilise un sur deux ca fera une difference ?
 
merci


Message édité par abasop le 05-03-2009 à 00:03:48

---------------
Je CHERCHE A JOUR: http://forum.hardware.fr/hfr/Achat [...] 7021_1.htm
mood
Publicité
Posté le 05-03-2009 à 00:01:59  profilanswer
 

n°6871294
saebalyon
le roi de l'aurtogafe
Posté le 05-03-2009 à 00:12:59  profilanswer
 

pour savoir si ton alim suis : http://apc.canardpc.com/ 10 000x donner dans ce forum :D


---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566
n°6871313
abasop
Posté le 05-03-2009 à 00:29:14  profilanswer
 

reponse ca suffit largement  
 
donc je comprend pas ce qui cloche


---------------
Je CHERCHE A JOUR: http://forum.hardware.fr/hfr/Achat [...] 7021_1.htm
n°6871353
colettegil​bert
Ich geh dir hinterher
Posté le 05-03-2009 à 02:35:53  profilanswer
 

L'alim est peut-etre défectueuse,
Par contre tu pourrai détailler pour les cables de la cg, parceque si tu ne branche qu'un seul cable pci-e c'est sur que sa ne va pas marcher (si je me souvien bien il en faut 2 pour la 4870)
 :jap:


Message édité par colettegilbert le 05-03-2009 à 02:37:28

---------------
http://cripyofficialblog.skyblog.com
n°6871388
abasop
Posté le 05-03-2009 à 07:42:29  profilanswer
 

oui il en faut deux et les deux sont mises
 
autre remarque  
 
j'ai regardé la vitesse du ventilo du CPU il est a 1600-1700
quand j'ai 2 dd de branché
 
et 1800-1900 quand y'en a qu'un  
 
comment on peut verifié que mon alim n'est pas defectueuse ?
 
autre petite question :
es ce qu'il est possible d'un composant pompe plus de jus qu'il ne devrait mes petit connaissance en electronique me disent que non mais je  demande on sait jamais


---------------
Je CHERCHE A JOUR: http://forum.hardware.fr/hfr/Achat [...] 7021_1.htm
n°6871416
noobzed
Where is Brian ? DTC !
Posté le 05-03-2009 à 08:38:04  profilanswer
 

si ton alim demarre et qu'elle est proche du neuf c pas ton alim
apparemment tes disques font chier, peux tu les tester un a un puis les trois chez un ami ? pour ecarter les hdd de tes soupçons, c pe la mobo qui est incompatible sur un des ports sata ac un de tes disques, ca c deja vu des souci entre asus et hdd ;)


---------------
FEEDBACK HFR  
n°6871418
zanbarbone
Posté le 05-03-2009 à 08:39:38  profilanswer
 

tu as testé avec une autre alim?


---------------
Ma chaine Youtube " Lolo Le Mono "
n°6871426
saebalyon
le roi de l'aurtogafe
Posté le 05-03-2009 à 08:54:33  profilanswer
 

sur hdtune ta tester tes dd ? y a des ligne jaune et rouge et si oui lequel ?


---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566
n°6871622
sokaaar
Craftyoursoul
Posté le 05-03-2009 à 10:56:21  profilanswer
 

il a déjà fonctionné correctement le PC ou pas?
sinon + 1 avec noobzed et zamba, test une autre alim et disque par disque jusqu'à isoler le composant qui pose problème.
 
il y a peut-être une maj bios à faire.


---------------
feedback achats/ventes
n°6872358
abasop
Posté le 05-03-2009 à 18:21:41  profilanswer
 

salut
 
* l'ordi marchait nikel au debut et au sortir d'une veille prolongée il a commencer ce probleme !
 
* test avec une autre alim Fortron 400 blue ...
ca fonctionne avec tout les dd et ventilo branché comme avec la corsair au debut  
 
* hdtune installer dd tester en quick test tous vert


---------------
Je CHERCHE A JOUR: http://forum.hardware.fr/hfr/Achat [...] 7021_1.htm
mood
Publicité
Posté le 05-03-2009 à 18:21:41  profilanswer
 

n°6872367
paulotheki​d
TURBO POSTEUR
Posté le 05-03-2009 à 18:25:20  profilanswer
 

hum, tu as un total de 7 HDD, c'est assez inhabituel. Je dirais qu'il te faut une alim de gros barbar pour les faire tourner car ces HDD consomment énormément au démarrage... perso j'en ai 3 et j'ai une pointe de consommation au démarrage de +200w ! ce n'est pas uniquement dût aux HDD bien sûr, mais ça influ ;)


Message édité par paulothekid le 05-03-2009 à 18:26:02
n°6872368
Speedball2
Like No Other !
Posté le 05-03-2009 à 18:25:29  profilanswer
 

abasop a écrit :

salut
 
* test avec une autre alim Fortron 400 blue ...
ca fonctionne avec tout les dd et ventilo branché comme avec la corsair au debut


voilà c l'alim qui est defectueuse


---------------
 |  >Mon feed-back<
n°6872370
abasop
Posté le 05-03-2009 à 18:28:24  profilanswer
 

non j'ai juste 4 dd  
promis juré
 
ya pas un truc avec la veille parceque c'est depuis que ca me le fait
 
et puis la j'ai tout ki tourne avec une 400 w
 
faut que je test la corsair sur une autre config


Message édité par abasop le 05-03-2009 à 18:29:48

---------------
Je CHERCHE A JOUR: http://forum.hardware.fr/hfr/Achat [...] 7021_1.htm
n°6872378
paulotheki​d
TURBO POSTEUR
Posté le 05-03-2009 à 18:32:36  profilanswer
 

Le blem de reboot à l'infini n'existe pas sur ta CM à ma connaissance, fait une recherche, mais je crois que c'est ton alim qui coupe.

n°6872400
abasop
Posté le 05-03-2009 à 18:50:38  profilanswer
 

et ouais mais kes que je dit au magazin  
ouais elle marche mais quand je connect trop de perif elle reboot a l'infini
 
c'est pas quel que choz de courant ....


---------------
Je CHERCHE A JOUR: http://forum.hardware.fr/hfr/Achat [...] 7021_1.htm
n°6872530
zanbarbone
Posté le 05-03-2009 à 20:29:06  profilanswer
 

ben si ton alim n'est pas capable d'assurer ne serait ce qu'un chouia de sur-activité, c'est en effet qu'elle a un problème!
Elle a beau fonctionner à régime tranquille, elle se doit aussi de fonctionner à régime normal ou plus élevé!


---------------
Ma chaine Youtube " Lolo Le Mono "
n°6872543
peremumuch
Posté le 05-03-2009 à 20:42:30  profilanswer
 

ça ne serait pas à cause du rail unique de 12 volts équipant cette alim?  
quand ça démarre l'intensité sur 1 seul rail serait elle trop forte? il y avait une note de microsoft à ce sujet un ampérage maxi par rail
faudrait tester avec une alim qui comporte 2 ou 4 rails de 12volts  :pt1cable:


Message édité par peremumuch le 05-03-2009 à 20:43:24
n°6873447
paulotheki​d
TURBO POSTEUR
Posté le 06-03-2009 à 15:27:12  profilanswer
 

abasop a écrit :

et ouais mais kes que je dit au magazin  
ouais elle marche mais quand je connect trop de perif elle reboot a l'infini
 
c'est pas quel que choz de courant ....


ben tu met cette alim sur un Crossfire de 4870 et là t'auras les preuves qu'elle tient pas le coup :D
Si tu fais tourner le dernier OCCT l'alim tient ? perso j'ai la puissance x2 en consomation ;)


Message édité par paulothekid le 06-03-2009 à 15:28:31

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme d'alim 550 w corsair suffisant ?

 

Sujets relatifs
Problème : lecteur dvd qui n'en fait qu'à sa tête ! !Problème suite à un flash de bios sur CM Asus
Problème suite à un débranchement de disque d'une grappe RAID1Probleme fréquence p4 sur shuttle
Problême processeur instable depuis ati 4870Problème avec graveur DVD sur pc portable...
Problème affichage vidéo sur TV LCD depuis PCProblème carte graphique
Probleme ram 
Plus de sujets relatifs à : probleme d'alim 550 w corsair suffisant ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR