Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3100 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme au boot CM A7N8X

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme au boot CM A7N8X

n°4171732
HY0GHOURT
Posté le 30-06-2005 à 12:05:09  profilanswer
 

salut tout le monde , premier message et premier probleme alors merci d'avance de lire et de repondre si vous savez
hmm tout d'abord jvous donne ma config :  
CM asus A7N8X deluxe
deux barette de ram 256 en dual (marque elixire)
proc AMD 3000+ barton
CG Geforce 5600 LE 128 MO de ram (en gros)
 
le probleme c'est que mon PC les premier mois marchait tres bien mais au bout dun certain temps il a commencé a planté au boot et plus precisement lors de la reconnaissance de la RAM (il reconnais 1MO au lieu des 512 et puis refuse daller plus loin ds le boot) mais ce probleme n'etait pas systematique puisque parfois le PC se lancait sans prob et parfois il blokait sur la RAM
et puis il ya une semaine environ le PC na plus voulu demarrer du tout a savoir ke la carte mere ne fait plus aucun bip au boot et malgré le fait ke le ventilo tourne et ke les lecteur puisse s'ouvrir rien ne se lance
 
voila j'aimerai savoir ske vous en pensez et d'ou ca peut venir perso jai plusieurs pistes a savoir qu'on ma dit ke cette carte mere etait pas compatibles avec toutes les marques de RAM (donc ptet la mienne) , on ma dit aussi ke le ventilo fournit avec le proc ke jai achetté etait assez naze ptet que ca a kelke chose a voire et enfin plus probable il ya kelkes mois jai enlevé la pile de la carte mere pendant une semaine du fait dun probleme de BIOS et jme demande avec du recul si ce genre de manip peut endommagé la carte mere (en plus les problemes de boot sont intervenu apres cette histoire de pile)
 
voila merci de mavoir lu et jespere que vous allez pouvoir m'aider et desolé pour les fotes d'ortho/grammaire
 
ps: jai testé de changé la RAM en la mettant pas en dual ou en mettant kune seule barette mais rien de tout cela ne marche mais jai pas pu tester des barette de mark differentes  

mood
Publicité
Posté le 30-06-2005 à 12:05:09  profilanswer
 

n°4171781
Eldem
Posté le 30-06-2005 à 12:18:42  profilanswer
 

salut ! je suis pas spécialiste mais dejà, je peux te dire que le fait d'enlever la pile de la CM  remet le bios aux reglages d'usine et qu'à priori ca endommage rien. (mais pourquoi une semaine?)
ensuite, tu devrais tester ta ram avec memtest pour voir si le pb vient de là. elixir c'est pas terrible (enfin, c'est la loterie) donc peut etre c'est ca.
j'en sais pas plus, bon courage.  

n°4171811
mad butche​r
Posté le 30-06-2005 à 12:28:52  profilanswer
 

concernant la ram c'est vrai qu'elle est sensible à la qualité, mais c'est pareil pour toutes les mobo nForce2
si quelqu'un peut te prêter une barette de marque...
ou le memtest comme t'as dit maddoc
ne vas pas acheter une autre barette pour l'instant ça serait une connerie surtout si le pb viens pas de là :D
j'ai la même mobo que toi, je tournais avec 256Mo de kingston value et maintenant avec 2*512 de samsung original
 
et sinon c'est quelle révision de ta carte? tu l'as achetée neuve? sait on jamais, il y a un bug n-Force2 qui trainait
mais en général ça se traduisait par blackout total

n°4172628
HY0GHOURT
Posté le 30-06-2005 à 17:34:44  profilanswer
 

hmm ma carte mere fut achetté neuve et pour la pile ouais jai voulu remettre le bios a son reglage dusine paceke javais un probleme avec le BIOS et javais peur  de flashé vu ke jai jamais flashé de bios , le retrait de la pile me garantissait une solution sans danger contrairement au flashage qui peut foirer et pourquoi une semaine on ma dit qu'il fallait l'enlever pendant une semaine mais on dirait que ce n'etait pas necessaire (au moins maintenant je le saurai)
 
je vais essayer le memtest meme si je sais pas ce que c'est google lui doit savoir :D merci encore  
 
ps: le mobo je sais pas ce que c'est et de meme pour l'expression "revision de ta carte" qui me semble obscure donc si vous pouviez eclairer ma lanterne je pourrai peut etre vous renseigné un peu plus :)

n°4172638
brunonone
Posté le 30-06-2005 à 17:38:01  profilanswer
 

HY0GHOURT a écrit :


...
 
et puis il ya une semaine environ le PC na plus voulu demarrer du tout a savoir ke la carte mere ne fait plus aucun bip au boot et malgré le fait ke le ventilo tourne et ke les lecteur puisse s'ouvrir rien ne se lance
...


 
alim peut etre

n°4172674
laxou
bof bof ...
Posté le 30-06-2005 à 17:57:41  profilanswer
 

mobo = mother board = carte mere
revision = version de la carte mere


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme au boot CM A7N8X

 

Sujets relatifs
Probleme avec driver ATIBoot Failure
Probleme lecteur cd/dvdProblème au démarage du pc, d'ou ça vient ...?
probleme clé usbProbleme carte graphique 6800
Est ce un problême d'alims???probleme avec dvd-R et LG GSA 4163B
[Résolu]Problème d'installation des Catalyst sur Xp sp2Bloquage au boot - Vieux pc
Plus de sujets relatifs à : probleme au boot CM A7N8X


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR