Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1395 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme dual channel et cm aorus ultra gaming help.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme dual channel et cm aorus ultra gaming help.

n°10288300
martyfr
Posté le 07-12-2017 à 14:01:34  profilanswer
 

bonjour a tous,
 
Je viens de monter une config avec une carte mere z370 aorus ultra gaming et un i5-8600k.
 
16 Go en 2*8 Gskill 3000 cas 15
 
rad be quiet pure rock slim
 
Lorsque je l'allume j ai 5 bip pouis le pc redemarre...
 
d apres une recherche internet 5 bip = probleme prcesseur...
 
j ai demonté / remonté le proc pas de probleme de montage.
 
 
Vous avez une idée ?


Message édité par martyfr le 07-12-2017 à 18:57:39
mood
Publicité
Posté le 07-12-2017 à 14:01:34  profilanswer
 

n°10288322
SirFr
Objectif 4K
Posté le 07-12-2017 à 14:27:22  profilanswer
 

Salut
C'est du matériel neuf?

n°10288326
martyfr
Posté le 07-12-2017 à 14:31:57  profilanswer
 

matos neuf oui.
 
en mettant une barette 2100 pas de probleme...
 
les barettes c ca :  
G.Skill 16GB DDR4 16Go DDR4 3000MHz module de mémoire - modules de mémoire (16 Go, DDR4, 3000 MHz, PC/serveur, 2 x 8 Go, 1.35,1.2 V


Message édité par martyfr le 07-12-2017 à 14:33:41
n°10288333
martyfr
Posté le 07-12-2017 à 14:50:14  profilanswer
 

apres tests de barettes :  
 
si je mets 1 seule barette de 8Go que ca soit la 2100 ou la 3000 ( nimporte laquelle des 2) pas de probleme
 
si je mets les 2 barettes 3000 probleme.
 
si je change d emplacement 3 et 4 a la place de 1 et 2 ou meme 1 et 3 probleme si 2 barettes..
 
barettes HS ? ou CM probleme ? ou autre ?
 
Alim corsair 550

n°10288337
SirFr
Objectif 4K
Posté le 07-12-2017 à 14:56:30  profilanswer
 

Tu as essayé de faire un Clear CMOS?

n°10288346
martyfr
Posté le 07-12-2017 à 15:14:03  profilanswer
 

non mais le matos etant neuf je vois pas trop l interet mais bon v tenter

n°10288356
martyfr
Posté le 07-12-2017 à 15:48:14  profilanswer
 

le clear n a rien donné.

n°10288525
martyfr
Posté le 07-12-2017 à 18:53:47  profilanswer
 

je pense que la carte mere a un probleme pour le dual channel.
 
si je mets les barettes en 3 et 4 ca fonctionne mais pas en dual mais j ai bien les 16go
 
si je mets 1 et 2 ==> 5 bip
si je mets 1 et 3 ==> 5 bip
si je mets 4 et 2 ==> 5 bip
 
probleme carte mere ?

n°10288545
kabyll
Posté le 07-12-2017 à 19:23:48  profilanswer
 

5 beeps chez GA ca a l'air d'être une erreur cpu, si ca a pas changé entre temps (surtout si tout va bien avec une seule barrette)
https://www.gigabyte.com/Support/Faq/816

 


Avec une seule barrette, t'arrives jusqu'au bios?

 

Si oui, ds le bios ca dit quoi? le voltage est bon, elle est reconnue en 3000? Pas d'overclock auto ou autre truc qui pourrait foutre la foire?

 

Sinon en effet t'es censé mettre sur 1 et 2, ou 3 et 4 pr être en dual channel


Message édité par kabyll le 07-12-2017 à 19:24:02

---------------
Infographiste 3D & Post-Production - Freelance
n°10288568
martyfr
Posté le 07-12-2017 à 20:02:57  profilanswer
 

meme avec 2 barettes sur 3 et 4 (cpu-z) et 1 et 2 sur la CM ca fonctionne.
 
les barettes sont reconnues en 3000 oui
 
tu penches plus sur un pbl CPU que CM...  
 
arf le CPU c introuvable en ce moment :(

mood
Publicité
Posté le 07-12-2017 à 20:02:57  profilanswer
 

n°10288649
kabyll
Posté le 07-12-2017 à 22:37:50  profilanswer
 

Je penche pour rien du tout, je dis juste que le seul lien que j'ai trouvé pour les beep POST de Gigabyge renseignait que 5 beeps c erreur cpu. Ms si t'es sous windows c que le cpu va bien à priori.

 

Bref. Y'a que le dual Channel qui pose un souci ? Tu disais tt à l'h qu'elle bootait pas avec la ram en 1 et 2 ms finalement Si?

 

C'est peut être juste le bios, y'a pas une nouvelle version qui améliorerait la compatibilité ram? Mate tjs sur la page de ta cm


Message édité par kabyll le 07-12-2017 à 22:38:23

---------------
Infographiste 3D & Post-Production - Freelance
n°10288660
martyfr
Posté le 07-12-2017 à 22:53:07  profilanswer
 

oui c juste le dual channel.
 
oui en 1 et 2 les 2 ram sont ok mais en single channel.
 
bios j ai le dernier maj effectuée.

n°10288745
kabyll
Posté le 08-12-2017 à 08:35:28  profilanswer
 

ok, et juste pour être sûr, tu regardes bien ça sous l'onglet memory de Cpuz ou ailleurs?
 
C'est peut-etre juste CPUZ qui reconnait pas bien ta cm ou ta ram.
 
y'a peut-etre d'autres prog pour vérifier ça, je sais pas, j'en utilises aucun.
 
Pcq si ca se trouve t'as aucun souci en fait, vu que que ton pc tourne, qu'il boot correctement qd la ram est installée là où elle doit l'etre, etc.


---------------
Infographiste 3D & Post-Production - Freelance
n°10288809
martyfr
Posté le 08-12-2017 à 10:16:44  profilanswer
 

des que je met une barette sur le support 4 ou 2 (les plus pres du proc) j ai les 5 bip.. si je mets en 1 et 3 aucun probleme.
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme dual channel et cm aorus ultra gaming help.

 

Sujets relatifs
problème micro sd non reconnu ( lecture seule )Problème de son qui saute.
probleme carte graphiqueProblème Multi Ecran sur Gigabyte Z97N-WIFI
Problème affichage carte graphique nvidia geforce GTX 780TiCrash PC + odeur brûlé = help me pls
Problème de boucle de masseProblème d'affichage après installation drivers NVidia GTX 960
Problème reconnaissance Disque Dur externe sur lecteur blu-ray550W pour i5 7600k gtx 1060
Plus de sujets relatifs à : probleme dual channel et cm aorus ultra gaming help.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR