Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
788 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme bizarre ....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme bizarre ....

n°3644228
NihiL64
Posté le 20-11-2004 à 02:24:17  profilanswer
 

Voici mon probleme ke je n'arrive desormais plus a comprendre ...  
Dabord ma config :  
Cm : NF7-S rev 2  
proc : Barton 2600+  
cv : Ati radeon 9700 pro  
mem : Corsaire 2*256 mo cas 2  
dd : Seagate 80 go  
(pas de modif du bios , pas d'o/c , default  
J'ai acheté un tunner tv (Winfast) en PCI . J'arrete mon pc pour pouvoir le brancher , rien de moins compliqué . Jai fermé ma tour , rebranché l'alim , et la .. Plus rien , je ne peux plus booter mon pc .  
cad ke kan jappuie sur le bouton en facade il ne se passe rien mais rien comme si il n'etait pas branché (non non je nai pas oublié de branché mon pc , ni la multi ...).  
Bref , ca ne tourne pas , je reouvre ma tour , et enleve cette foutu carte Winfast , rebranche le pc , et ... toujours rien !  
Jai pensais tout de suite a l'alim , je pensais kelle avait cramé , mais la diode de la NF7-S etait alumé : donc le courrant passait.  
Jai ammené mon pc , chez un revendeur infor. de quartier ki mas testé mon alim et mon alim est ok . On a tenté un alumage physique et rien de nouveau , donc ce nest pas un pb de bouton facade .  
Constat: c'est soit un pb de Carte mere , soit mon proco ...  
 
QUESTION : Comment se fait ce qune carte PCI puisse faire cramer une carte mere et/ou un proco .  
 
En tout cas g payé 55 eur (px du tunner tv ) pour me faire cramé 150 eur de matos. Je ne c plus koi faire ...  
Dans tous les cas si catte carte etait defectueuse , et k'elle soit responsable de cette defaillance , je vais entreprendre les demarches necesaires a ce ke ce revendeur me rembourse les degats causés , mais je ne reve pas , ...  
 

mood
Publicité
Posté le 20-11-2004 à 02:24:17  profilanswer
 

n°3644244
Profil sup​primé
Posté le 20-11-2004 à 03:21:49  answer
 

[:blueflag] Pour demain. Là dodo.

n°3644479
Profil sup​primé
Posté le 20-11-2004 à 11:07:08  answer
 

Donc disais-je: après moult essais avec 3 leadtek, amha elles ont un problème de consommation, spécialement au pic de démarrage où elles semblent déséquilibrer les tensions. L'alim est essentielle.
 
Détaille un peu ta config. Il y a un danger pour le disque dur, mais normalement et avec un peu de chance ta bécane redémarrera après quelques clearcmos, enlevage de pile (éventuellement changement), débranchage du câble d'alim et appuis sur le bouton power pour vider les condos, et enfin une vingtaine d'essais de démarrage  [:ghilghamesh]  

n°3645376
boober
Compromis, chose due
Posté le 20-11-2004 à 18:03:53  profilanswer
 

ghilghamesh a écrit :

Donc disais-je: après moult essais avec 3 leadtek, amha elles ont un problème de consommation, spécialement au pic de démarrage où elles semblent déséquilibrer les tensions. L'alim est essentielle.
 
Détaille un peu ta config. Il y a un danger pour le disque dur, mais normalement et avec un peu de chance ta bécane redémarrera après quelques clearcmos, enlevage de pile (éventuellement changement), débranchage du câble d'alim et appuis sur le bouton power pour vider les condos, et enfin une vingtaine d'essais de démarrage  [:ghilghamesh]


 
rien que ca :??:
 
truc de ouf :ouch:

n°3646205
Profil sup​primé
Posté le 21-11-2004 à 08:08:45  answer
 

zed69 a écrit :

rien que ca :??:
 
truc de ouf :ouch:


 :o Ben moi je faisais des tests hard entre temps, mais je pense que ce sont les 40 redémarrages qui ont réllement arrangé le pb  [:ghilghamesh]
 
Heureusement que c'est arrivé d'abord sur une k7s5a, sinon la a7n8x-e serait retournée en sav pour bug nforce2  :D


Message édité par Profil supprimé le 21-11-2004 à 08:12:36

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme bizarre ....

 

Sujets relatifs
Problème bizarre au démarrage!!Probleme de page web !! TRES BIZARRE !
[PROBLEME URGENT] A7N8X E Deluxe bizarreJ'suis perdu, Probléme de reseau super bizarre avec mon nokia 8210
Probleme bizarre!!Problème bizarre d'affichage sombre
Problème bizarre bizarre...probleme bizarre
Problème assé bizarre dans windowsProbleme bizarre avec ATI 9600pro Tyan
Plus de sujets relatifs à : Probleme bizarre ....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR