Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2811 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme ASIO en M.A.O, besoin d'aide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme ASIO en M.A.O, besoin d'aide

n°8667230
ben77000
Posté le 23-03-2013 à 21:55:03  profilanswer
 

Bonjour, j'ai installé un jeu vidéo sur mon ordinateur de mao, et depuis impossible de lire un quelconque projet sans grésillement, la jauge ASIO dans cubase 5 est en surcharge permanente ...
 
J'ai essayé plusieurs choses, rien à faire .... j'ai peur de devoir réinstallé toute ma machine, n'ayant pas fait d'images ....  
 
y'en a pour une semaine à tout réinstallé, alors je vous lance un appel de détresse !  
 
choses que j'ai dejà essayé:
 
1.désinstallation du jeu
2.défragmentation des disques
3.verife de toutes mise à jour
4.rétablissement des paramètres videos par defaut, au cas ou le jeu aurait modifié
5.restauration system
6.reinstallation carte son
7.éteinte de tout plug fx, 1 par 1 pour voir si un d'eux causait problème
8.création d'un nouveau projet
 
Aucun résultat, l'asio sature plus vite qu'à la normal, sur un projet extrement légé j'ai quelques clicks (craquements) et sur les projets classiques donc avec plus de plugins, j'ai que des clicks ...
 
Je ne suis pas sur que le jeu en soit la cause mais je n'ai fait que ce changement
 
 
Je viens d'utiliser un programme pour tester l'audio de l'ordinateur, ca donne ceci:
 
 
http://imageshack.us/a/img90/7167/sanstitrefct.png
 
http://imageshack.us/a/img202/1752/79277257.png


Message édité par ben77000 le 23-03-2013 à 21:55:27
mood
Publicité
Posté le 23-03-2013 à 21:55:03  profilanswer
 

n°8667237
Xenon19
Ubuntu for Human.
Posté le 23-03-2013 à 21:59:40  profilanswer
 

Salut,
 
Ton sujet à sa place ici : http://forum.hardware.fr/hfr/Windo [...] ujet-1.htm


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8667249
ben77000
Posté le 23-03-2013 à 22:06:59  profilanswer
 

Ok je fais quoi ? j'en cré un nouveau ? ne peux tu pas le déplacer ?

n°8667250
Xenon19
Ubuntu for Human.
Posté le 23-03-2013 à 22:08:13  profilanswer
 

Oui tu fais un copier/coller tout simplement  ;)


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8667253
ben77000
Posté le 23-03-2013 à 22:09:29  profilanswer
 

C'est fait, si quelqu'un peut effacer celui, tout sera à sa place. Je crois que je ne peux pas le faire moi même.
 
Merci

n°8667273
Xenon19
Ubuntu for Human.
Posté le 23-03-2013 à 22:22:28  profilanswer
 

Si tu édites ton premier poste  :hello:


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme ASIO en M.A.O, besoin d'aide

 

Sujets relatifs
Problème de livraisonProblème Carte graphique
problème de reconnaissance wifiBesoin de conseil, nouvelle config gamer high-end 1000€ - 1400€
problème branchement cable d'alimentationtopic à fermer
Besoin d'aide sur un disque durProblème carte graphique (clignote rouge) ati hd 4850
Problème Crash PC --> New 
Plus de sujets relatifs à : Probleme ASIO en M.A.O, besoin d'aide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR