Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1845 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme après montage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme après montage

n°3726499
k0l4
Posté le 24-12-2004 à 19:03:10  profilanswer
 

Bonjour . Je viens de mettre ma nouvelle config : athlon 64 3200 , 512 ddr400 , abit kv8max3 , hdd maxtor 160 g , gforce 5200 ( une vieille )  et qand je l'allume il ne reconait pas l ecran , l'ecran ne repond pas , il reste etaint ou en veille , je ne comprend rien du tout pourtant tou est bien brancher . Merci d'avance de m'aider .

mood
Publicité
Posté le 24-12-2004 à 19:03:10  profilanswer
 

n°3726507
se2b
Posté le 24-12-2004 à 19:06:41  profilanswer
 

Salut moi aussi j'avait une fois mis un vieil ecran avec un nouvelle config et l'ecran restatit noir car il y avait unr trop grande difference de puissance je pense.Donc est-ce-que ton écran ne serait pas un peu trop vieux?

n°3726510
k0l4
Posté le 24-12-2004 à 19:07:31  profilanswer
 

jai essayer sur 3 ecran diff donc je ne pense pas

n°3726528
patparis
Posté le 24-12-2004 à 19:14:30  profilanswer
 

L'alim se met en route, les ventilos, le disque ?
Si oui, regarde du côté de la carte vidéo : tu l'enlèves et la remets, tu vérifies le cable...

n°3726537
k0l4
Posté le 24-12-2004 à 19:17:26  profilanswer
 

ui lordinateur sallume convenablement tout salume sof lecran et jai tou essayer avc la carte graph

n°3726540
Down to th​e Devil
Posté le 24-12-2004 à 19:18:05  profilanswer
 

Fais un clear cmos pour voir.

n°3726544
k0l4
Posté le 24-12-2004 à 19:21:10  profilanswer
 

peu ton mexpliquer comment faire svp

n°3726549
Down to th​e Devil
Posté le 24-12-2004 à 19:23:50  profilanswer
 

Pour le clear cmos, c'est un cavalier a déplacer sur la carte mère pendant deux secondes puis a remettre en place (tout ça pc éteinds et alim débrancher).
Regardes dans le manuel, c'est expliquer.
Tu as brancher le connecteur 4 pins?

n°3726550
k0l4
Posté le 24-12-2004 à 19:25:08  profilanswer
 

le peti a coter de celui de lalim ?? ui

n°3726551
Down to th​e Devil
Posté le 24-12-2004 à 19:25:52  profilanswer
 

Oui le carré.

mood
Publicité
Posté le 24-12-2004 à 19:25:52  profilanswer
 

n°3726552
k0l4
Posté le 24-12-2004 à 19:26:44  profilanswer
 

oue oue tou est brancher
je v essayer ton truc qan jorai retrouver le manuel

n°3726565
k0l4
Posté le 24-12-2004 à 19:32:30  profilanswer
 

je trouve pas le manuel et je ne c pas comment faire le clair cmos

n°3726569
Down to th​e Devil
Posté le 24-12-2004 à 19:34:56  profilanswer
 

Enlèves la pile deux minutes, c'est pareil.

n°3726588
k0l4
Posté le 24-12-2004 à 19:44:17  profilanswer
 

oki merci bien jessaierai et joyeu noel

n°3726693
valex85
Posté le 24-12-2004 à 21:41:31  profilanswer
 

et ce que ton pc bip? peu etre tu a mis une nappe a l'envers

n°3731613
k0l4
Posté le 27-12-2004 à 02:24:26  profilanswer
 

non tous est tres bien mis et le pc ne bip pas .
jai essayer le clear cmos et sans reaction ca ne va tjr pas alors si qqun a une autre solution jecoute merci

n°3732792
emir44
Alea Jacta Est
Posté le 27-12-2004 à 16:09:47  profilanswer
 

T'as quoi comme Alim ?
Est-ce que ta carte AGP est bien enfoncée dans le slot et vissée ?
Est-ce que si tu enlèves la prise vidéo de l'écran PC, mets un câble jaune entre ta 5200 et ta TV (allumée au démarrage et réglée sur l'AV qui convient), tu obtiens un affichage ?


---------------
Toutes les grandeurs du monde ne valent pas un bon ami.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme après montage

 

Sujets relatifs
Probleme montage pc (cm)Gros problème montage PC
Montage ASUS kn8-e et amd 64 --> problèmeProbléme de montage...
probleme de montageProblème Montage AMD 3400 + sur ASUS K8NE Deluxe
Super Lanboy + alim 120mm = problème de montage???Probleme montage pc... Aidez moi svp :(
Problème lors de mon montageProblème après montage d'un PC : pas de boot...
Plus de sujets relatifs à : Probleme après montage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR