Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1620 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Montage ASUS kn8-e et amd 64 --> problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Montage ASUS kn8-e et amd 64 --> problème

n°3699882
samsung720
Posté le 14-12-2004 à 18:15:43  profilanswer
 

Bonsoir,
 
Je suis en train de monter un AMD 64 3400 sur une kn8-e.
( avant j'avais un 2500 sur une k7n8x-e que j'avais monté moi même sans problème)
 
Je fais le montage tiptop ... j'allume le pc il se mets en route et 1 seconde aussitot il s'éteind.
 
A quoi peut être du ce problème?  
 
MERCI

mood
Publicité
Posté le 14-12-2004 à 18:15:43  profilanswer
 

n°3699905
samsung720
Posté le 14-12-2004 à 18:20:11  profilanswer
 

J'ai installé le mini ( 1dd ide, ddr, CG )
 
La led de la cm est allumée.
Lorsque le pc démarre les ventillos tournent ... mais tout coupe au bour d'une seconde
 

n°3699944
DraX
♪ | Membre raccourci | 12th
Posté le 14-12-2004 à 18:29:11  profilanswer
 

t'as bien branché tous les cables pour l'alim?
 
(connecteurs 12v sup)


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°3699955
samsung720
Posté le 14-12-2004 à 18:31:17  profilanswer
 

J'ai branché l'ATX power .. mais pas le 12V

n°3699970
samsung720
Posté le 14-12-2004 à 18:34:07  profilanswer
 

Ok c'est ça .... MERCI DraCulaX !

n°3699994
DraX
♪ | Membre raccourci | 12th
Posté le 14-12-2004 à 18:39:06  profilanswer
 

de rien.
 
Pour info, c'est qd ^m marqué dans la doc hein! [:boidleau]


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°3700022
samsung720
Posté le 14-12-2004 à 18:44:52  profilanswer
 

Exact ... mais tu sais comment ça se passe : tu rentres du boulot, t'es creuvé, tu veux quand même monté le matos que tu viens de recevoir ... en plus cette cm ressemble étrangement a la k7n8x-e (qui n'a pas d'ATX 12V) ... donc je me suis fais avoir. Mais je te remercie, je commençais à flipper


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Montage ASUS kn8-e et amd 64 --> problème

 

Sujets relatifs
Probleme avec mon disque durComment overclocker mon Celeron D 330 avec mon Asus P4R800-VM ?
Problème de perf. sur K6-2 [résumé 1er post - besoin d'avis]Problème de démarrage sur un portable
probleme avec mon maxtor diamond 9 160goradeon 9800 PRO : Problème affichage tv
probleme graveur dvd / cd windows XP sp2Probleme splinter cell pandora
[asrock p4 combo] : Probleme RESETProblème avec un DD Sata 160 Maxtor et une Asus K8VSE deluxe
Plus de sujets relatifs à : Montage ASUS kn8-e et amd 64 --> problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR