Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1862 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème allumage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème allumage PC

n°8117263
Uchiri7
Posté le 13-11-2011 à 18:33:15  profilanswer
 

Bonjour à tous  :hello: ,
 
Je viens d'acquérir une nouvelle config que j'ai monté moi même et j'ai un petit soucis lors de l'allumage du PC. Lorsque j'appuie sur le bouton d'allumage, le pc démarre, puis il s'éteint et enfin il se rallume de nouveau seul. Je ne comprend pas pourquoi. Avez vous une idée d'ou cela peut il bien provenir? Est ce dû à un mauvais branchement?
 
Pour info, ma config est :
- i5 2500k
- cm asus p8p67
- alim corsair gs 700
- boitier zalman z9 plus
- 2*4Go PC 12800 G.Skill
- dd ssd crucial m4 64go
- dd samsung 1000go
- cg GTX 460 OC édition
 
Merci pour votre aide

mood
Publicité
Posté le 13-11-2011 à 18:33:15  profilanswer
 

n°8117467
jmlfocal
Posté le 13-11-2011 à 22:12:12  profilanswer
 

t'a essayé sans aucun pilote soit installé sur le pc?
 

n°8117483
Uchiri7
Posté le 13-11-2011 à 22:25:56  profilanswer
 

Il m'a fait ça dès le début sans aucun pilote.  
 
J'ai regardé dans le bios si je ne pouvais pas trouver la réponse mais rien du tout.

n°8117494
jmlfocal
Posté le 13-11-2011 à 22:41:29  profilanswer
 

a tu essayé de mettre le bios a jour?

n°8117506
Uchiri7
Posté le 13-11-2011 à 22:55:32  profilanswer
 

Non. Comment met on à jour le bios?

n°8117510
jmlfocal
Posté le 13-11-2011 à 22:59:09  profilanswer
 

En allant sur le site du constructeur.
 
 
http://support.asus.com/Download.a [...] 7&p=1&s=39

n°8117512
PomPomPJ
Posté le 13-11-2011 à 23:00:24  profilanswer
 

Bonsoir,  
 
Il peut s'agir d'un problème d'alimentation ... C'est souvent le cas quand ton PC s'éteint tout seul et se rallume par après.
 

n°8117644
chermositt​o
Posté le 14-11-2011 à 06:59:29  profilanswer
 

Bonjour,
vérifiez les branchements d'alimentation et des fils qui vont aux boutons de boitier. Mettez le minimum sur la carte mère. Une seule barrette et juste le DD Samsung et sur un port sata normal pas les auxiliaires.

n°8117700
Uchiri7
Posté le 14-11-2011 à 09:42:43  profilanswer
 

Bonjour,
 
Ce matin j'ai essayé de mettre le bios à jour mais sans succès. Par contre maintenant il s'allume directement mais j'ai remarqué qu'il y avait une lumière rouge qui s'allumait sur la carte mère lors du démarrage. De plus lorsque je démarre le PC je tombe sur l'écran Asus (pour pouvoir aller dans le bios mais impossible d'y accéder) ensuite écran noir avec écriture blanche (version du bios, hard disk...), ensuite encore un retour sur l'écran Asus (là je peux enfin accéder au bios si je veux) et enfin démarrage de windows normalement.
 
Est ce normal tout ça?  
Est ce que cela pourrait venir de la RAM et de leur position?
 
Actuellement je suis au boulot, je regarde ce soir pour brancher uniquement une barrette et le dd.
 
Merci de votre aide

n°8117904
jmlfocal
Posté le 14-11-2011 à 13:17:46  profilanswer
 

Non c'est pas normal.....
 

Citation :

Ce matin j'ai essayé de mettre le bios à jour mais sans succès.


Tu n'y est pas arrivé ou cela n'a rien donné, ou tu n'a pas trouvé de bios plus récent....?????
 
Est ce que ton pc emet des bips au démarrage (combien et quelle durée)
ils servent a diagnostiquer des éventuelles pannes.

mood
Publicité
Posté le 14-11-2011 à 13:17:46  profilanswer
 

n°8117939
Uchiri7
Posté le 14-11-2011 à 13:38:18  profilanswer
 

J'ai pris le dernier bios en date sur le site asus, je l'ai mis sur une clé usb ensuite j'ai redémarré le pc, je suis allé dans le bios et j'ai essayé de le mettre à jour. Dès que je sélectionnais la fichier sur la clé il me notait quelque chose comme image failed.
 
Sinon je n'ai aucun bip au démarrage.

n°8118324
jmlfocal
Posté le 14-11-2011 à 19:11:41  profilanswer
 

Pas de bip, pas bon.....
 
Tu dit que tu a une cm asus p8p67 mais est tu sure que ce n'est pas une
version deluxe ou pro ou etc..... car comme tu peux le voir sur ce lien il y en a un paquet et
ce n'est pas le même bios pour toute.
 
http://support.asus.com/Search.asp [...] ps=10&pn=1


Message édité par jmlfocal le 14-11-2011 à 19:12:20
n°8118555
Uchiri7
Posté le 14-11-2011 à 21:43:37  profilanswer
 

Autant pour moi c'est la p8p67 rev3.1
 
J'ai mis à jour le bios mais pas de changement.

n°8118580
Grosbaf
Nerd inside
Posté le 14-11-2011 à 22:10:06  profilanswer
 

J'ajouterai 2 points à vérifier : le montage du processeur (pas de pins tordus dans le socket ?) et la connexion du 8pins à côté du processeur. des fois les loops reboot sont liés au CPU mal monté ou mal alimenté.

n°8118605
Uchiri7
Posté le 14-11-2011 à 22:41:20  profilanswer
 

J'ai désactivé le TPU et le EPU. Il s'allume normalement, écran asus puis démarrage de windows.  
 
Le 8 pins à côté du processeur est bien branché, je vais regarder le socket du processeur.

n°8118735
jmlfocal
Posté le 15-11-2011 à 08:34:33  profilanswer
 

Uchiri7 a écrit :

J'ai désactivé le TPU et le EPU.


C'est quoi tout ça????   :pt1cable:

n°8118781
Uchiri7
Posté le 15-11-2011 à 10:07:59  profilanswer
 

Je ne sais pas trop non plus lol. C'est deux boutons sur la carte mère que j'ai désactivé et apparemment cela servait à améliorer le contrôle de l'énergie.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème allumage PC

 

Sujets relatifs
Problème Allumage nouveau PCProblème d'allumage PC [résolu]
Probleme d'allumage du PCProbleme allumage PC
Problème a l'allumage PC (BIOS)Problème d'allumage PC avec bip !! help !!
Problème à l'allumage du PC (à froid)Problème d'allumage : PC HP Pavillon
Problème d'allumage PC !Problème allumage écran PC portable
Plus de sujets relatifs à : Problème allumage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR