Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1555 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème alimentation claque+flash+saute les plombs

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème alimentation claque+flash+saute les plombs

n°7967492
eub
Posté le 08-07-2011 à 11:33:04  profilanswer
 

Bonjour,
 
Rien à voir avec mon précédent topic : http://forum.hardware.fr/hfr/Hardw [...] 1910_1.htm
Mais il est vrai que je cumule...
 
Ma config :  
Boitier : Lian Li K62 Dragonlord  
Proc : AMD Phenom II X4 955 Black Edition  
RAM : G.Skill 2 x 2Go PC12800 Ripjaws CAS9  
CM : Asus M4A79XTD EVO  
CG : CrossFire 2x Sapphire 5750 Vapor-X  
HDD : Samsung Spinpoint F3  
SSD: Intel X25-V 40Go  
Alim : Silver Power SS650 650W  
Ventirad : Noctua NH-U12P SE2  
OS : Windows 7 64bits  
 
Mon alim est branchée à une multiprise avec interrupteur.
Dès que j'allume l'interrupteur de cette multiprise, il y a un énorme claquement et un flash qui sortent de mon alim !
De plus ça fait sauter les plombs...
 
Si j'essaye de brancher le câble de l'alim après avoir allumé la multiprise, mais en ayant éteint l'interrupteur de l'alim cette fois-ci, on entend un gresillement au niveau de la fiche.
Puis j'allume cet interrupteur d'alim et ça claque+flash
 
Alors malgré tout, il y a des moments où les plombs ne sautent pas et je peux quand même démarrer le pc après ça, mais à d'autres moment c'est aussi en appuyant sur le boot du pc que ça claque+flash
 
NEED HELP :x
Dois-je tester l'alim moi même ? (je ne sais pas faire)
Dois-je faire appel à la garantie ? (ça va prendre des semaines et rien ne me dis que le problème vient de l'alim)
 
 
 
ps: j'ai essayé de changer de multiprise, et c'est le même problème


Message édité par eub le 08-07-2011 à 11:34:49
mood
Publicité
Posté le 08-07-2011 à 11:33:04  profilanswer
 

n°7967589
eub
Posté le 08-07-2011 à 12:43:48  profilanswer
 

Bon j'ai lu sur un autre forum que pour les problèmes de ce type il fallait essayer de lancer l'alim en débranchant tous les autres élément : CM, CG, DD etc..
 
Ce que je fit, mais j'ai l'impression que le dernier claque+flash fut de trop..
A vide rien ne se passe : pas de flash, pas de claquement.
En rebranchant les éléments un par un, à commencer par la carte mère, aucun changement: pas de flash, pas de claquement. Je ne sais pas si à cette étape de suis sensé être capable d'allumer le pc, mais dans tous les cas, rien ne se passe quand j'appuye sur le bouton boot. De plus la diode verte de la carte mère ne s'allume, j'ai bien peur que l'lalim ai rendu l'âme.
 
Ensuite j'ai tout rebranché comme avant, et rien de plus
 
J'aimerais quand même une certaine confirmation de votre part car je n'ai pas envi de dépenser pour une nouvelle alim si ce n'est pas le seul problème...
 
Serait-ce ma carte mère qui aurait planté  :sweat: ?


Message édité par eub le 08-07-2011 à 12:45:18
n°7967591
yf38
Posté le 08-07-2011 à 12:51:56  profilanswer
 

Toutes les chances :) que ce soit l'alimentation.

n°7967637
eub
Posté le 08-07-2011 à 13:28:37  profilanswer
 

Ok j'envois donc en SAV.
Dans le paquet dois-je mettre le cable d'alimentation de l'alim ? Ou est-ce que je le garde?
Idem, pour les petites visses qui servent à maintenir l'alim à la tour, dois-je leur remettre ou je les garde ?

n°7967850
yf38
Posté le 08-07-2011 à 15:25:30  profilanswer
 

Il n'en ont rien à faire garde les, de toutes façons avant d'envoyer en SAV il faut obtenir un RMA du vendeur ou du fabricant selon cas, et en général les conditions de l'envoi sont indiquées.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème alimentation claque+flash+saute les plombs

 

Sujets relatifs
probleme cgProblème Crossfire 5750
Problème inconnueProbleme pour un montage
Gros problème bip .Problème de BSOD sur nouvelle config
[RESOLU] Freeze jeu + écran noir (Merci !)Alimentation SLi 580
Alimentation joystick Sidewinder Force Feedback 2Problème démarrage PC
Plus de sujets relatifs à : Problème alimentation claque+flash+saute les plombs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR