Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1958 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème inconnue

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème inconnue

n°7967177
frcrevette​1
Posté le 07-07-2011 à 23:13:40  profilanswer
 

Jai besoin d'avis voila jai un pc assez vieux je dirai 6-7ans qui bug voili ses symptôme.  
Il s'eteind tout seul il a commencer a le faire de temps en temps je l'alumme il arrive sur le bureau normal tout marche mais il coupe et redemarrre.  
Plein de poussière je les nettoyer plus de problème (fait le ménage aussi sur le dd defrag etc)  
puis aujourd'hui( 2-3 semaines après le "nettoyage" )  après avoir installer un logiciel (overdrive pour la carte graphique) après cette installation il me demande de redémarre je met ok l'ordi redémarre normal mais il me refait le même bug il ce lance normal arrive sur le bureau et après 3 minutes environs il ce coupe brutalement et il redémarre et ainsi de suite.
 
 
Pour avoir en gros la config il a un pentium 4  3.02ghz et jai changer la carte graphique nvdia 6200 pour une ati 4670qui marcher jusqu’à présent tres bien.
 
Alors docteur c’est grave ?

mood
Publicité
Posté le 07-07-2011 à 23:13:40  profilanswer
 

n°7967190
jean pierr​e
Posté le 07-07-2011 à 23:31:35  profilanswer
 

Bonsoir,

 

les drivers nvidia ont il ete bien desinstallé, l'alim quelle puissance, mais surtout quelle marque

 

edt et quand à fair son age (pas celui du capitaine)


Message édité par jean pierre le 07-07-2011 à 23:32:20
n°7967580
frcrevette​1
Posté le 08-07-2011 à 12:36:19  profilanswer
 

je viens de remettre la carte graphique d'origine 6200se non configurer la même chose ce passe donc je ne pense pas que ces coupures viennnent d'une surconsomation de la carte graphique en revanche c'ets peut etre l'lamimentation qui est défectueuse quen pensez vous ? il me semble que c'est une 350w

n°7967676
Juan-lupus
Posté le 08-07-2011 à 13:54:36  profilanswer
 

Sur ta carte mere regarde bien si tu n'a pas de condensateur oxydé ou gonflé. http://docteur-du-pc.com/images/condensateur%203.JPG
Si non ça peut venir de l'alim qui commence a déconner. Ou des temperatures trop élevé du Chipset/Cpu.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème inconnue

 

Sujets relatifs
Problème de source inconnue sous Win7[Core i3 + GA-H55M-UD2H] Problème de stabilité --> Origine inconnue ?
Aide - problème d'origine inconnue [RESOLU]problème de cause inconnue
Petit problème chiant, origine inconnue :DSource de mon problème inconnue, à l'aide..
Erreur Ecran Bleu Inconnue Probléme Graveur ??Probleme source Inconnue
probleme d'origine inconnueProblème étrange d'origine inconnue
Plus de sujets relatifs à : Problème inconnue


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR