Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1269 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  plantage.... [resolu] !!!!!!!!!!!

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

plantage.... [resolu] !!!!!!!!!!!

n°7388604
forton06
Posté le 01-04-2010 à 05:26:53  profilanswer
 

Hello ,voila jai un gros probleme depuis quelques temps ,mon pc plante enormement et de + en + ,il me fait des ecran bleu ainsi que des plantages dapplications (.exe a cesser de repondre...) par exemple il peut planter sur internet explorer ,msn ,emule... sur dirt 2 aleatoir (de 5mn a 2h... avec soit un ecran bleu soit le .exe qui repond plus) sur cod6 presque jamais (va comprendre...) sur wow cetait un des seul jeux qui ne plantait pas maintenant je ne peux presque plus le lancer... (.exe qui repond plus...) . . . . .
Ma config :
 
cm: Asus P5Q3 Deluxe/WiFi-AP
Proc : Core 2 Quad Q8300  
mem : Corsair XMS3 DHX 4 Go DDR3 PC10600 CL9  
cg : 9800gtx+
alim : corsair 750w
 
Jai pensé a la ram defectueuse au debut ,jai effectué un mem test sans probleme... testé avec dautres barettes la meme...
Jai ensuite changé de carte graphique mis mon ancienne 8800gts la meme....
Jai effectué des test sous occt et les temperatures me semble tres elevé 50/60° en normal et 80/90° en pleine charge
Tout a lheure je risque de craquer et de changer de cm et dy mettre un ventilo noctua mais comment savoir dou vient le probleme ? si mon proce est encore bon ,mon alim ??
Si quelqu'un pouvait maider svp jsuis desesperé... merci


Message édité par forton06 le 06-04-2010 à 21:41:55
mood
Publicité
Posté le 01-04-2010 à 05:26:53  profilanswer
 

n°7388605
misato
Clavicula Nox
Posté le 01-04-2010 à 05:52:08  profilanswer
 

bah avant d'incriminer la carte mère ou la ventilation du CPU (perso j'y crois pas trop), je regarderai si le disque dur est pas en train de te faire des secteurs défectueux, puis si ya pas un problème logiciel (t'aurais pu choper un virus, je sais pas ?)
 
voir si la corsair tient ses voltages, aussi, mais si ya pas de soucis avec OCCT je crois pas que ce soit ça ...


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7388793
forton06
Posté le 01-04-2010 à 10:14:15  profilanswer
 

disque dur bon (tester avec plusieurs...) apres no pas de virus vu que testé avec au moins 4 disque dur...

n°7388795
forton06
Posté le 01-04-2010 à 10:14:32  profilanswer
 

please help

n°7388800
forton06
Posté le 01-04-2010 à 10:17:17  profilanswer
 

lalim tien les tensions 3.3 > 3.33 et 12v>12v2

n°7389775
forton06
Posté le 01-04-2010 à 20:16:05  profilanswer
 

??

n°7390116
misato
Clavicula Nox
Posté le 02-04-2010 à 02:20:33  profilanswer
 

tu as réinstallé le système à chaque disque dur :??:

 

tu es patient, en tous cas ...
tu as à priori bien isolé le soucis, la RAM fait pas d'erreurs, la carte graphique n'est pas le problème (le dernier poltergeist que j'ai eu, c'était elle la coupable, pourtant :o), le CPU je vois pas pourquoi il planterait spécialement, vu comment ils sont testés avant d'etre mis dans le commerce ... j'ai jamais entendu parler de CPU à moitié HS, soit il grille, soit il marche, quoi :o

 

donc resterai à voir la mobo ou peut-etre l'alim ... tu as pas une autre alim pour tester ?
enfin je pense que si le problème venait de là, yaurait des soucis sous OCCT ... reste à voir la carte mère ... tu as moyen d'en trouver une autre ?
si le 06 dans ton pseudo fait référence aux alpes maritimes, va voir dans le topic unique en achat/vente et demande si on peut pas te préter une carte équivalente ;)


Message édité par misato le 02-04-2010 à 02:21:51

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7390263
forton06
Posté le 02-04-2010 à 10:19:04  profilanswer
 

Merci de ta reponse ,je ne suis pas patient mais desesperé... 1er fois que jai une couille impossible a regler...........  
J'ai tout demonté hier et remonté et reinstallé l'system encore une fois... la meme... mais par contre jai de gros gros probleme sous occt jmonte a 95/100° (occt stop) en 30sec donc jai peut etre trouver d'ou vennait le probleme ou pas car sous un jeu je ne monte jamais a 100° ou sans rien faire le pc est a 60/70.... est ce qu'une temperature assé elevé peut faire planté des applications ? jvais test avec une autre alim ce soir on verra...
Par contre jai une autre question ,je vais acheté un ventilo noctua tout a lheure et j'aimerais savoir comme me debarasser de lancienne pate thermique qui est collé sur le proce ? merci a vous

n°7390274
dduckof62
C'est mieux qu'si c'était pire
Posté le 02-04-2010 à 10:27:24  profilanswer
 

ce problème de t° me parait anormal tout de même mais un noctua ne va pas de changer çà si le problème n'est pas du au rad.

 

tu as dépoussiéré ton ventirad  ? Vérifié ta pâte thermique, la fixation du radiateur ? Un des clips est peut être mal clipsé, çà arrve souvent avec un rad stock

 
Citation :


 est ce qu'une temperature assé elevé peut faire planté des applications ?


Oui si on approche des Tmax

 


Citation :

 jvais test avec une autre alim ce soir on verra...


Why not mais çà ne changera normalement rien aux t°C  :o
 

Citation :

Par contre jai une autre question ,je vais acheté un ventilo noctua tout a lheure et j'aimerais savoir comme me debarasser de lancienne pate thermique qui est collé sur le proce ? merci a vous


Avec du sopalin chez moi ;) Si elle est chaude , çà ira d'autant mieux.


Message édité par dduckof62 le 02-04-2010 à 10:28:35

---------------
Feed Ventes
n°7390283
forton06
Posté le 02-04-2010 à 10:33:40  profilanswer
 

le truc c'est qua force de le demonter ma pate thermique doit etre morte... mais le soucis cest qu'avant de commencer a le demonter il y avait le probleme cetre moins que maintenant mais present ,oui je sais que lalim ne changera rien aux temps mais cest juste pour test voir si mon alim nest pas defectueuse... jsais plus quoi faire ;)

mood
Publicité
Posté le 02-04-2010 à 10:33:40  profilanswer
 

n°7390285
forton06
Posté le 02-04-2010 à 10:35:05  profilanswer
 

merci pour le sopalin ;)

n°7390337
forton06
Posté le 02-04-2010 à 11:19:44  profilanswer
 

j'viens de voir sur un autre post que cela pouvait venir de la ram qui chauffe ! vu que le pc chauffe beaucoup j'aime bien cette solution ! vous en pensez quoi ? jai des ventilos pour ram qui traine chez moi jvais test ca ce soir et jvais prier surtout lol

n°7390574
misato
Clavicula Nox
Posté le 02-04-2010 à 14:36:49  profilanswer
 

bah essaye la ventilation pour la RAM, pourquoi pas ...
 
par contre, si ton CPU monte à 100°C en quelques secondes, ouais ya un problème peut-etre ... avec les CPU depuis le P4, quand ils ont trop chaud ils "ignorent" des cycles pour "refroidir", en diminuant leur fréquence de fonctionnement ...
 
si ta pate thermique est morte, faudrait quand meme vérifier.
 
perso, moi la pate thermique, c pas un sopalin, mais un coton tige ... alcoolisé !!! (parce que sinon c trop collant et c le sopalin qui se déchire plustot que la pate qui s'en va ... mais bon, chacun ses petites recettes :D)
 
je commencerai déjà par cette histoire de pate thermique, rachète un tube de pate thermique pour en remettre à la place du truc d'origine (il en faut, quand meme :o)
 
la suggestion de vérifier que toutes les attaches du rad sont bien fonctionnelles et en place me parait une bonne idée aussi (surtout que c chiant ces fixations stock !)
 
voilà, vérifie tout ça, refait un peu d'OCCT voir si la température fait toujours la meme montée en flèche ;)


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7391469
forton06
Posté le 03-04-2010 à 03:09:21  profilanswer
 

Donc jai des news ,mauvaise mais bon....
Jai changé ma pate thermique et les t° sont redevenu normal (35° ET 60/65° en charge sous occt) jai mis les ventilos pour barettes...
Mais toujours le meme soucis ca plante ,pas d'ecran bleu par contre juste quelques applications qui plante enfin surtout les jeux
Jai voulu test avec 1 seul ram bizarement ca plante enormement moins style 1h de jeu avant que ca plante contre 5/15mnmax avec les 2... mon alim est bonne ,les reglages des ram aussi (frequence ,voltage) par contre laissé mon proce en auto sur le bios je sais pas si ca peut jouer.... vos avis ? carte mere hs ? barettes hs ? (memtest good) ,je jette le pc par la fenetre ? lol :(

n°7391472
Tous
http://www.annuaire-guitare.fr
Posté le 03-04-2010 à 03:23:24  profilanswer
 
n°7391565
forton06
Posté le 03-04-2010 à 10:48:24  profilanswer
 

c'est a dire ?

n°7391614
forton06
Posté le 03-04-2010 à 11:34:04  profilanswer
 

?

n°7391767
misato
Clavicula Nox
Posté le 03-04-2010 à 13:29:53  profilanswer
 

mouais, si ça plante moins avec une seule barette, regarde si le chipset a pas son rad un peu décollé ou quoi, ça pourrait etre le chipset qui a du mal sur le dual channel et/ou qui chauffe trop... à voir si tu peux pas baisser les fréquences de ta RAM, voir si ça permet de diminuer les plantages ?


Message édité par misato le 03-04-2010 à 13:30:09

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7391776
Tous
http://www.annuaire-guitare.fr
Posté le 03-04-2010 à 13:34:54  profilanswer
 
n°7392685
forton06
Posté le 04-04-2010 à 03:24:04  profilanswer
 

merci pour vos messages !  
Jai donc dl le log memtest windows ,pas d'erreur...
Misoto ,c'est la meme avec les frequences baissé ,apres pour le chipset je sais pas trop comment verifier mais tout a lair normal .
Jai un pensé un truc qui pourrait peut etre m'aider cest de mettre a jours mon bios ,peut etre une incompatibilité au niveau de la ram (jai entendu pas mal dhistoire avec mes ram en question...) ya ca dailleur sur le descriptif de la mise a jours du bios sur le site asus "Enhance the compatibility with certain memory" MAIS le soucis cest que je ne lai jamais fait ,jai cru comprendre quil fallait boot le fichier (.rom la) a partir du dos ,cest bien ca ? je vais comment sur le dos (jsuis sous 7) ? je met le fichier sur quoi ? cd,disque dur,clé ?
merci :(

n°7392755
forton06
Posté le 04-04-2010 à 10:09:55  profilanswer
 

?

n°7393362
misato
Clavicula Nox
Posté le 04-04-2010 à 19:53:30  profilanswer
 

mettre le bios à jour alors que ça marchait avant, je suis pas super chaud, mais ça peut etre une piste.

 

plustot que "afudos", tu récupères asus update, et le fichier .ROM (parfois zippé, c mieux, ça évite les erreurs de téléchargement), et tu laisses le logiciel te guider.

 

pour ça, tu vas sur la page de ta carte mère chez asus, tu prends le bios dans l'onglet téléchargement, puis après, tu vas dans la section "utilitaires" (et pas "utilitaires bios" !) de la section téléchargement, et tu prends asus update.
asus update te permet de mettre ton bios à jour par windows. me semble meme que tu peux télécharger le dernier bios directement par asus update, sans aller le chercher toi meme ..

 

si tu as des soucis, il faudra par contre avoir pas loin un pote qui s'y connaisse assez pour faire du hotswap afin de reflasher ton bios, et une carte mère utilisant le meme type de bios que le tiens ...


Message édité par misato le 04-04-2010 à 19:54:24

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7393452
Methraton
Posté le 04-04-2010 à 20:59:44  profilanswer
 

Salut. T'as quand même eu un petit souci de températures à un moment. Tu monitores tes composants (hdd..)? Je me demandais aussi, est ce que les éléments du pc ont étés soumis longtemps à des températures un peu élevées? Je me pose la question de savoir si un truc a pu souffrir, entendons nous bien, aucune affirmation de ma part :D Bon courage


Message édité par Methraton le 04-04-2010 à 21:06:34
n°7393709
forton06
Posté le 05-04-2010 à 01:14:44  profilanswer
 

hello ,jai du nouveau !!!!!! enfin une merde de + lol
Donc avant quand je jouais javais le droit a des plantages dapplication (... a cesser de repondre...) bas cest fini !
a la place jai le droit un new ecran bleu ! avec une barre de chargement qui va de 0% a 100% qui me dit "dumping physical memory to disk..." ca va peut etre aider a mieu situer mon probleme enfin je lespere ^^ si vous avait une hypothese hesitez pas !!!!!!!!!!
Misato ,merci pour les infos :) ,jpense mattaquer au bios demain meme si je reste tres sceptique par contre je ne trouve pas asus update pour 7 64bit juste pour vista64 tu penses que ca passerra ? "hotswap" ?lol de toute facon la cest vraiment le dernier espoir que jai ,si cest la meme avec le bios mis a jours ou meme si loperation foire je changerais de carte mere (apart si le new ecran bleu peut nous mettre une bonne piste)
Methraton ,oui il a souffert quelques mois avec des t° extreme ,la piste de la cm qui rend lame nest pas a ecarter mais comment tester ca ? apart en testant une autre mais jvois pas comment la trouver et jpense pas qu'un mec ne me connaissant pas pourrait me preter une cm enfin je sais pas :(  
Merci de votre aide en tout cas ;)

n°7393885
forton06
Posté le 05-04-2010 à 10:42:14  profilanswer
 

?

n°7394654
forton06
Posté le 05-04-2010 à 18:46:46  profilanswer
 


?

n°7395138
salsa89
do you salsa ? ^^
Posté le 06-04-2010 à 05:13:59  profilanswer
 

Bah vu ton message je penserais au disque dur, mais si comme tu dis tu en as tester plusieurs :/ Chaud ^^
 
Quelques choses aurait pu manger avec la temperature trop haute ? A force qui sait..

n°7395149
forton06
Posté le 06-04-2010 à 06:56:02  profilanswer
 

merci salsa ,en effet jai vu sur pas mal de post/forum que cela pouvait venir du dd ,jvais donc faire une ultime reinstallation sur un dd presque neuf on verra.... je vous tien au courant! NEED METTRE UN "RESOLU" SUR MON POST lol

n°7395507
salsa89
do you salsa ? ^^
Posté le 06-04-2010 à 14:17:45  profilanswer
 

Après quelques recherches google, j'ai trouver quelques gens qui avait ce style de problème, même si plus fréquent que toi, c'était à cause des ram pour http://forum.hardware.fr/hfr/Windo [...] 8627_1.htm
 
Donc peut être essayer de mettre la fréquence plus bas ?

n°7396093
forton06
Posté le 06-04-2010 à 21:46:04  profilanswer
 

VOILA ENFIN !!!!!!!!!!!!!!!!!!!!!!
Jai donc mis a jours mon bios cet aprém et la miracle ca fonctionne niquel !!!!!! ;) "asus update" est vraiment tres simple a faire fonctionner ca prend 3mn chrono ,jai du prendre une version vista 64bit par contre car nexiste pas en 7 64  
Je remerci tout le monde qui ma aidé dans ce casse tete ! ;)
Et pour ceux qui utilise des barettes "Corsair XMS3 DHX 4 Go DDR3 PC10600 CL9" elles ne sont pas compatible avec toutes les cartes meres apparament (de ceux que jai lu sur les fofo jetais pas le seul) voila
bye et encore merci!


Message édité par forton06 le 06-04-2010 à 21:55:21
n°7396104
forton06
Posté le 06-04-2010 à 21:53:39  profilanswer
 

jepere que mon post pourra aider les gens qui ont la meme galere de dingue que moi!

n°7396116
misato
Clavicula Nox
Posté le 06-04-2010 à 22:04:04  profilanswer
 

ben j'espère que ça sera bon, j'avais pas vu que tu avais win 7 en 64 bits, sinon j'aurais cherché mais tu as trouvé toi meme ;)
 
cool pour toi ;)


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7396122
forton06
Posté le 06-04-2010 à 22:10:06  profilanswer
 

depuis 15h je suis sur un jeu et aucun bug ! donc cest bon ,avant cetait toute les 2mn/2h grand grand max sans bug
Merci pour ton aide ;)

n°7396830
salsa89
do you salsa ? ^^
Posté le 07-04-2010 à 16:46:46  profilanswer
 

On peut donc dire, saloperie de ram ^^ :D

n°7396911
Methraton
Posté le 07-04-2010 à 17:39:34  profilanswer
 

Bien vu  :D  L'ancienne version du bios prenait mal en charge tes barrettes de ram, j'ai bon? ^^

n°7397058
forton06
Posté le 07-04-2010 à 19:03:58  profilanswer
 

exact ^^ par contre comment expliquer que les 1er mois du pc ce sont passé niquel (8mois facil sans probléme...) et que du jours au lendemain ca a commencé a planter..... si quelqu'un a une explication chapeau bas ;)

n°7397228
Methraton
Posté le 07-04-2010 à 21:02:01  profilanswer
 

c'est un peu la question qui me turlupine en fait :D edit : j'ai suivi ton sujet, et au début je me suis dit "quel rapport avec le bios" quoi :lol:


Message édité par Methraton le 07-04-2010 à 21:04:34
n°7397230
forton06
Posté le 07-04-2010 à 21:03:53  profilanswer
 

bas moi aussi pour ca que jetais sceptique... va comprendre lol mais ca marche niquel now ;)

n°7397249
forton06
Posté le 07-04-2010 à 21:20:35  profilanswer
 

enfaite mes erreurs semblaient venir de la ram et jai tout testé pour... et en allant sur le site dasus jai lu sur les patch bios "Enhance the compatibility with certain memory" donc pourquoi pas essayer ,apres jai dautre idée mais je ne sais pas si cest possible ,le bios etait peut etre endommagé (jdis surement de la merde lol) et le fait de le reinstaller ca a marché.... bref je sais pas (ca me fait un peu chier mais bon) MAIS CA FONCTIONNE AU TOP ! ;)

n°7397278
Methraton
Posté le 07-04-2010 à 21:47:31  profilanswer
 

forton06 a écrit :

le bios etait peut etre endommagé (jdis surement de la merde lol)


 
j'ai eu la même idée mdr. C'est cool pour toi en tout cas

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  plantage.... [resolu] !!!!!!!!!!!

 

Sujets relatifs
[Résolu (mais moche)] Plantages HD 5770Plantage ATI Radeon 5770 (Win7 x64) [Résolu]
[RESOLU]Crash permanent avec les jeux, Everest, OCCT(P6T, 920, 4850x2)[résolu]Plantage lors d'un formatage de HDD -> inaccessible :-(
Avis tension alim (plantage aléatoir pc) [Résolu][Résolu] Crash et plantage du PC: cause inconnue
[resolu] boot impossible suite à plantage inexpliqué !!![RESOLU] plantage pc , la RAM soupconné !!
[RESOLU] Reboot crossfire 4870 sur P5EProbléme de plantage avec une X1900 = Tensions fausses
Plus de sujets relatifs à : plantage.... [resolu] !!!!!!!!!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR