Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1769 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de parasites

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de parasites

n°6238118
Snake_27
Posté le 23-02-2008 à 20:36:29  profilanswer
 

Bonjour,
 
Voilà j'ai récemment changé de config (hier quoi).
Voici ma config :
 
* ASSUS P5K
* Core 2 Duo E8400
* Twintech 8800GTS 512Mo G92
* G.Skill 2Go RAM DDR2 (2*1Go PC6400)
* Antec Basiq 500W  
 
Et j'ai des problèmes de parasites audios. J'entend "IIIII" dans les output (normalement ça fait un genre de "vvv" mais bon ça encore c'est pas très grave). => http://trytex.free.fr/bug_parasite.mp3
Ensuite je crois que le volume global des sons est moins fort qu'avec mon ancien PC (j'ai mis mon casque à fond, et tous les volumes de windows au max).
J'ai recherché toute la nuit et j'ai vu que les drivers fournis dans le bundle de la MB étaient pour vista ; sinon ça déconnait.
J'ai téléchargé les drivers sur le site de Asus et je les ai installés mais ça ne change rien.
Lors de n'importe quel son, même si je règle l'égaliseur, il y a d'autres parasite. Un genre de "dzz" derrière les sons...
 
Franchement là j'en ai vraiment marre ; c'est du n'importe quoi que Asus donne des drivers pourris...
 
Merci d'avance de m'aider !...

mood
Publicité
Posté le 23-02-2008 à 20:36:29  profilanswer
 

n°6241486
Snake_27
Posté le 25-02-2008 à 16:18:30  profilanswer
 

Up

n°6241585
armagad
Posté le 25-02-2008 à 16:53:21  profilanswer
 

j ai exactement le meme probleme
P5k
E8400
Crucial 2x1Go  
alim memorex 540 w
casque/micron
 
je viens de la retourner en sav chez ldlc. Il on recu aujourd hui et d ici 7/10 jours il m en retourne une autre apres verification du pb.
 
Si tu a une solution que j ai pas trouve c est tres volontier.
Mon bios est le dernier 0902


Message édité par armagad le 25-02-2008 à 16:53:45
n°6241951
couitchy
Posté le 25-02-2008 à 18:47:51  profilanswer
 

vous êtes sur quoi comme sortie audio ? jack 2.0 analogique ?
 
si oui, ça fait pareil en spdif coaxial ou optique ?

n°6243077
armagad
Posté le 26-02-2008 à 10:14:43  profilanswer
 

oui en jack branchement a l arriere
 
pour le reste je ne sais pas j ai pas pu tester

n°6246464
armagad
Posté le 27-02-2008 à 17:36:21  profilanswer
 

Ldlc viens de m envoyer un mail me disant qu il me change la carte et quelle reparte aujourd hui. Ce qui a pour but de bien confirmer que la carte avait effectivement un probleme puisqu il m ont dit qu il la teste avant de m en envoyer une autre.
 
Arrive normalement pour vendredi je test et je vous tiens au courant. Je croises les doigts qui n y a plus ce sifflement.

n°6246739
_gargamel_
Posté le 27-02-2008 à 18:58:07  profilanswer
 

Moi aussi j'avais ce problème, en faite chez moi ça venait du faite que je ne pouvais pas désactiver le microphone. Du coup j'avais toujours un vieux bruit de fond tout moche. La qualité du son était un peu mauvaise aussi.
 
Et j'ai trouvé LA solution, j'ai rajouté une VRAI carte son USB  :D  Et plus de problèmes!
 
Non sérieusement, plus le temps passe, plus les constructeurs nous fournissent des cartes son intégrés pourries, et je parle même pas des drivers, fait par un stagiaires entre 2 pauses café   :fou:


Message édité par _gargamel_ le 27-02-2008 à 18:59:12
n°6248318
armagad
Posté le 28-02-2008 à 14:28:37  profilanswer
 

de mon cote la qualite du son ete nickel sauf que j avais un sifflement constant.
 
La carte doit etre livre si tout va bien demain matin d'apres le suivi de colisimo.

n°6251589
armagad
Posté le 29-02-2008 à 20:12:36  profilanswer
 

je viens de monter la nouvelle carte mere est la tout fonctionne parfaitement donc c'etait bien un pb de cm.
Merci a ldlc pour son retour rapide 1 semaine.
 
En revanche j ai remarquer que le nimero de serie qui merde chez moi etait le 7bxxxxxx alors que la j ai recu une 7cxxxxxx comme celle ne mon pere donc ca serai bien de savoir les personnes qui ont se pb quel numero de serie ils ont.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de parasites

 

Sujets relatifs
Probleme Ram (Fréquence)Problème DD, HS ou non ?
Problème stabilité système, besoin d'experts...Problème récurrent de polygones parasites
Probleme de son, Parasites sur P5b ( carte son soundmax )[HELP] Problème chip Soundmax !
Kit d'enceintes 5.1 problème de parasites electriques.....Problème de parasites en écoutant de la zik
Problème de parasites avec Pinnacle PCTV 
Plus de sujets relatifs à : Problème de parasites


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR