Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1796 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon ordinateur portable ne s'allume plus !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon ordinateur portable ne s'allume plus !

n°9376683
larumeurra​p
Posté le 02-01-2015 à 22:13:17  profilanswer
 

Bonsoir et bonne année,
 
 
 
Depuis que j'ai démonté mon ordinateur portable pour nettoyer le ventilateur, il ne s'allume plus, quand j'appuie sur le bouton power, le voyant clignote. Quand je le branche sur secteur, le voyant s'allume correctement en bas de mon ordinateur, donc pas de problèmes du côté secteur.
C'était la première fois que je le démontais pour nettoyer mon ventilateur, je pense avoir tout rebrancher correctement. Par contre, un truc m'a tout de même 'marquer', à un moment, j'ai légèrement tiré sur le ventilateur pour le sortir, comme il est reliée à 2 'branches de couleur cuivrées'. J'ai entendu un petit 'craque', j'ai tout de suite regardé, et une sorte de carte a été légèrement ficelée. Le problème pourrait venir de là, j'ai pris des photos pour vous montrez cette 'carte' dont je n'ai aucune idée de ce qu'elle représente.
 
Les photos :
 
http://www.noelshack.com/2015-01-1 [...] 2-2015.jpg
http://www.noelshack.com/2015-01-1 [...] 2-2015.jpg
http://www.noelshack.com/2015-01-1 [...] 2-2015.jpg
 
Je suis ouvert à toutes questions supplémentaires, et je vous averti, je suis novice dans l'informatique, donc allez-y molo sur le vocabulaire ! :lol:
 
Je vous remercie d'avance.

mood
Publicité
Posté le 02-01-2015 à 22:13:17  profilanswer
 

n°9376692
gea2402
Posté le 02-01-2015 à 22:29:14  profilanswer
 

Le truc en cuivre c'est le radiateur qui évacue la chaleur du processeur par le biais du ventilateur.
Je n'ai pas compris "le dégât".
 
Edit: il faudrait revisser le radiateur par ses pattes de fixation.

Message cité 1 fois
Message édité par gea2402 le 02-01-2015 à 22:30:59

---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°9376699
larumeurra​p
Posté le 02-01-2015 à 22:35:52  profilanswer
 

J'ai déjà tout revissé.
Pour le dégat, regarde les deux premières photos, la sorte de carte était collée, et je l'ai décollée. Je m'exprime bien ? :D


Message édité par larumeurrap le 02-01-2015 à 22:37:23
n°9376712
gea2402
Posté le 02-01-2015 à 22:46:06  profilanswer
 

Ce n'est pas de la colle mais de la pâte thermique pour faciliter le transfert de la chaleur du processeur vers le radiateur.
Elle se recolle par vissage (3 ième photo)
Edit: cela n'empécherait pas le pc de booter.
Pas de bruit de disque qui tourne, ni rien?


Message édité par gea2402 le 02-01-2015 à 22:48:20

---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°9376718
larumeurra​p
Posté le 02-01-2015 à 22:52:29  profilanswer
 

Non, aucuns bruits, j'ai peut-être oublié de rebrancher un bidule, comme je suis débutant... J'ai pris une photo avant de débrancher, puis une autre quand j'avais finis de revisser, les photos de l'avant/après t'intéresse ? Tu pourrais voir si j'ai mal brancher un bidule, mais pour moi, j'ai pas fait d'erreurs.

n°9376967
larumeurra​p
Posté le 03-01-2015 à 10:09:50  profilanswer
 

Bonjour,
 
Personne d'autre a une solution ? Un faux contact peut-être vu que j'ai touché des fils ? Que veut dire le faire que quand j'appuie sur mon bouton power, il clignote ?

n°9376971
artouillas​sse
Schtroumpf qui peut !
Posté le 03-01-2015 à 10:16:07  profilanswer
 

gea2402 a écrit :

Je n'ai pas compris "le dégât".


http://img4.hostingpics.net/pics/849408pcbcraqu.jpg

 

En gros j'ai l'impression que t'as fait péter le PCB de ta carte :/


Message édité par artouillassse le 03-01-2015 à 10:29:43

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9376974
regis98
Mass Defect
Posté le 03-01-2015 à 10:23:13  profilanswer
 

Re-demontage et verif de la pose du radiateur+ventilo+processeur...
 
Oups ! un peu tard la réponse....c'est peut être qu'un "trait" de pâte thermique ? il faut quand même y aller comme un bourrin pour péter a cet endroit la  :ouch:


Message édité par regis98 le 03-01-2015 à 10:26:43
n°9376975
artouillas​sse
Schtroumpf qui peut !
Posté le 03-01-2015 à 10:25:40  profilanswer
 

Sérieux vous ne voyez pas que le PCB a craqué ? :heink:

 

Ma photo est moins précise que la première de son post.


Message édité par artouillassse le 03-01-2015 à 10:26:37

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9376995
larumeurra​p
Posté le 03-01-2015 à 10:49:21  profilanswer
 

Je n'y suis pas allé comme un bourrin...
Mais je comprends pas, avant de tirer légèrement, j'ai vu que cette 'branche' était relié au ventilateur. De ce fait, j'ai légèrement tiré vers le haut. Mais si je ne l'avais pas décollé, l'accès au ventilateur était impossible.

mood
Publicité
Posté le 03-01-2015 à 10:49:21  profilanswer
 

n°9377006
regis98
Mass Defect
Posté le 03-01-2015 à 10:53:49  profilanswer
 

En tout cas, vaut mieux éviter le démontage des portables, et encore, quand c'est juste que pour du nettoyage
un p'tit coup de compresseur (ou de bombe a air sec pour les moins sauvages :D) dans la sortie de ventilation, et c'est un nuage de poussière qui sort   [:ahmadinejad_wins]


---------------
Je ne suis pas un numéro, JE SUIS UN HOMME LIBRE !........ BBC2 le Big One des BF
n°9377008
larumeurra​p
Posté le 03-01-2015 à 10:54:57  profilanswer
 

@artoullasse On vient de me confirmer que cette carte n'a subit aucun dégât. Ça viendrait du processeur que j'ai mal clipsé.

n°9377013
artouillas​sse
Schtroumpf qui peut !
Posté le 03-01-2015 à 10:58:16  profilanswer
 

Soit il y a un problème occulaire à mon niveau (ou au tiens), soit la photo a été trafiquée, mais perso je vois très bien que le PCB a craqué sur ta première photo.

 
larumeurrap a écrit :

Je n'y suis pas allé comme un bourrin...


Si, t'y es allé trop fort, je suis désolé mais on voit bien sur la photo qu'il y a un craquage blanc.....


Message édité par artouillassse le 03-01-2015 à 11:00:01

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9377017
regis98
Mass Defect
Posté le 03-01-2015 à 10:59:52  profilanswer
 

c'est juste de la pâte thermique alors ?
Ouais en tout cas, c'est plus plausible, ca m'etonnait la cassure
 
remet le proco et tu verras bien.....

Message cité 1 fois
Message édité par regis98 le 03-01-2015 à 11:00:36

---------------
Je ne suis pas un numéro, JE SUIS UN HOMME LIBRE !........ BBC2 le Big One des BF
n°9377018
artouillas​sse
Schtroumpf qui peut !
Posté le 03-01-2015 à 11:01:17  profilanswer
 

regis98 a écrit :

c'est juste de la pâte thermique alors ?


Ben ça pourrait être de la pate thermique, en tout cas je l'espère, mais j'ai bien l'impression que c'est une cassure :/
Essaie de voir si c'est de la pate thermique en grattant légèrement.


Message édité par artouillassse le 03-01-2015 à 11:03:00

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9377022
larumeurra​p
Posté le 03-01-2015 à 11:04:31  profilanswer
 

J'ai juste soulevé sans tirer comme un fou.. Bref.
J'avais finis de tout dévissé, et donc pour moi, c'était logique que tout aller se démonter tranquillement, mais je n'ai pas essayé de forcer pour l'enlever, sinon je ne l'aurais pas fait.

n°9377179
artouillas​sse
Schtroumpf qui peut !
Posté le 03-01-2015 à 13:25:59  profilanswer
 

J'espère que ce n'est que de la pate thermique.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9377204
larumeurra​p
Posté le 03-01-2015 à 13:46:50  profilanswer
 

Oui, ça en est. Le probleme ne vient pas du processeur non plus..
Je me demande d'ou ça vient.

n°9377570
larumeurra​p
Posté le 03-01-2015 à 17:50:12  profilanswer
 

Qui a des idées ? La carte n'est pas endommagée, c'est sur, ni le processeur.. D'ou ça peut venir ?

n°9377675
artouillas​sse
Schtroumpf qui peut !
Posté le 03-01-2015 à 19:13:32  profilanswer
 

Ben je t'ai dit, c'est la craquelure qu'il semble y avoir sur la photo n°1.....


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°9378020
larumeurra​p
Posté le 03-01-2015 à 23:18:29  profilanswer
 

Problème résolu, ça venait du processeur. En fait, un pins était legerement plié, je l'ai redressé delicatement et tout refonctionne ! Maintenant, faut que j'achète de la pate thermique. Merci à tous pour votre aide.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon ordinateur portable ne s'allume plus !

 

Sujets relatifs
Installation 8Go de RAM ==> PC s'allume puis s’éteint, .... .Ordinateur portable gamer 1000 euros avis
PC ne s'allume plus !Changer processeur pc portable
Ecran qui s'allume et s'éteint tout de suiteOrdinateur Portable ne s'allume pas HELP
réparer ordinateur portable ne s'allume plus - acer 9300probleme ordinateur portable qui ne s'allume plus
Ordinateur portable qui ne s'allume plus 
Plus de sujets relatifs à : Mon ordinateur portable ne s'allume plus !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR