Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1592 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb montage processeur

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Pb montage processeur

n°3684453
SHALSHASKA
Posté le 07-12-2004 à 22:06:41  profilanswer
 

Bonjour  
 
J'ai demonter mon pc tout a l'heure pour remplacer mon pad thermique par de la pate thermique en enlevant mon ventilo , mon processeur est venu avec .Alors j'ai balize et je me suis calmer en voyant qu'aucun de mes pins de mon processeur netai tordu.
J'ai donc aplique la pate thermique sur mon processeur .
J'ai tot reinstaller et quand j'ai redemarrer mon ordi je n'avais plus aucune image mon ecran se met en "no signal" comme si il ne recevait rien. :??: .Pourtant mes lecteur se mette en route mes ventilo aussi et ma led de mon disque dur.
Je ne sais vraiment de quoi cela peut venir .
 
Aidez moi s'il vous je suis desesperez , je viens d'acheter mon matos il ya une semaine.
 
Merci beaucoup
 
@+

mood
Publicité
Posté le 07-12-2004 à 22:06:41  profilanswer
 

n°3684458
olitazz
Posté le 07-12-2004 à 22:07:46  profilanswer
 

verifit que ton processeur est bien inserer dans son support


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684470
SHALSHASKA
Posté le 07-12-2004 à 22:11:47  profilanswer
 

Bonsoir olitazz
 
Oui il est bien inserer il tombe dedans.
Est ce que cela pourrait venir dun faut contatc si j'ai mi un peu de pate a coté?
Ce que je ne pense pas avoir fait.
 
Merci
 
@+

n°3684473
SH4 Origon​ X
Je ne vous hais pas.
Posté le 07-12-2004 à 22:12:47  profilanswer
 

Non, si ca rentre dans le socket, c'est bon le contact est fait.


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°3684475
olitazz
Posté le 07-12-2004 à 22:13:00  profilanswer
 

trop de pate = pas bon
moi sur mon athlon xp j'ai mis l'equivalent dde la moitier d'un grain de riz


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684478
olitazz
Posté le 07-12-2004 à 22:13:38  profilanswer
 

c'est quoi ton processeur ???


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684487
SHALSHASKA
Posté le 07-12-2004 à 22:15:29  profilanswer
 

Bonsoir SH4 Origon X
 
ces un athlon 64 bit 3400+
J'ai mi de koi ne plus voir les inscription une couche vraiment fine.

n°3684490
SH4 Origon​ X
Je ne vous hais pas.
Posté le 07-12-2004 à 22:16:32  profilanswer
 

Ca devrait etre bon, de toutes facon quand on installe le radiateur, suffit de le faire bouger un tit peu et le trop plein de patte dégage sur les cotés :D


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°3684509
olitazz
Posté le 07-12-2004 à 22:20:19  profilanswer
 

en montant le processeur, tu n'as pas toucher a la carte graphique ??? verifit qu'elle est bien enboiter sur son port.
 
tu n'aurais pas oublier de brancher le cable de l'ecran ??? ca parrait con mais je connais quelqu'un a qui ca est arriver


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684518
SHALSHASKA
Posté le 07-12-2004 à 22:23:25  profilanswer
 

non je ny est pas toucher , mais cela ne peut pas venir dun autre composants que la carte graphique?

mood
Publicité
Posté le 07-12-2004 à 22:23:25  profilanswer
 

n°3684535
olitazz
Posté le 07-12-2004 à 22:27:11  profilanswer
 

tu as toucher que le processeur ? rien d'autre ?  
verifit tout tes cablages, fais un clear cmos pour voir


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684546
SHALSHASKA
Posté le 07-12-2004 à 22:30:29  profilanswer
 

comment tu fait un clear cmos?
 
Merci

n°3684553
olitazz
Posté le 07-12-2004 à 22:32:45  profilanswer
 

tu as un jumper (cavalier)  sur la carte mere a changer de position pendant quelques secondes puis le remetre dans sa position d'origine, avec le pc eteind et l'alim debrancher du secteur.
 
apres tu redemarre, tu vas directement dans le bios et la faut tout re-regler (fsb, timing, ...)


Message édité par olitazz le 07-12-2004 à 22:33:10

---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684568
SHALSHASKA
Posté le 07-12-2004 à 22:37:49  profilanswer
 

Donc il faut que je fasse cela pc eteind alim debrancher du secteur et je mette le cavalier sur lotre position, ensuite je le remet au bon endroit (ou je le laisse) et je redemmare.
 
Ces ca?
 
Merci

n°3684574
nono force​bio
Posté le 07-12-2004 à 22:40:36  profilanswer
 

oui c'est ça...

n°3684575
olitazz
Posté le 07-12-2004 à 22:40:38  profilanswer
 

c'est ca mais tu dois le remetre dans la position d'origine avavt de redemarrer


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684577
SHALSHASKA
Posté le 07-12-2004 à 22:41:28  profilanswer
 

ok merci
 jessaye et je te tien o courant
 
un dernier truc
je le laisse pendant combien de temps sur clear cmos?


Message édité par SHALSHASKA le 07-12-2004 à 22:42:08
n°3684586
olitazz
Posté le 07-12-2004 à 22:43:50  profilanswer
 

5 a 10 secondes c'est suffisant


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684614
hunter_kil​ler
For great justice !
Posté le 07-12-2004 à 22:54:52  profilanswer
 

http://www.arcticsilver.com/arctic [...] ctions.htm
 
en esperant que t'as pas grille ta carte mere avec de l'electricite statique.
 

n°3684629
SHALSHASKA
Posté le 07-12-2004 à 22:59:29  profilanswer
 

Me revoila  
 
bon jai essayer le clear cmos , et rien ne change .
(ca veut dire que jai griller ma carte mere?)
Sinon j'ai remarqe que lorsque j'essaye d'ouvrir les lecteurs il ne souvre qu'a moitier et il se referme tout de suite.
 
Merci

n°3684645
olitazz
Posté le 07-12-2004 à 23:04:04  profilanswer
 

y'a la prise d'alim sur la carte mere pres du processeur, quand tu as toucher le proco tu l'aurais pas un peut deplacer ??? regarde si elle est bien enfoncer


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3684658
SHALSHASKA
Posté le 07-12-2004 à 23:11:54  profilanswer
 

oui elle est bien enfoncée
ca me fait de plus en plus peur cette histoire .
Si j'avais niker mon proc ou ma carte mere plus rien ne marcherai?
Je sais vraiment pas de koi ca peu venir .
 
Ps : i ces moi ki ai fait une connerie le SAV il ne marchera pas?
 


Message édité par SHALSHASKA le 07-12-2004 à 23:12:49
n°3684678
chris25fr
Posté le 07-12-2004 à 23:24:21  profilanswer
 

redemonte tranquillement . prends ton temps .
 
regarde de tres pres , il y a surement quelque chose de travers .


Message édité par chris25fr le 07-12-2004 à 23:24:38
n°3684687
SHALSHASKA
Posté le 07-12-2004 à 23:28:53  profilanswer
 

Bonsoir chris25fr
 
Qu'est ce qui te fait dire que jai monter quelque chose de travers?
J'ai peut tre flinguer une de mes composants.
Ces sympa d'essayer de me remonter le moral.
 
@+

n°3684843
chris25fr
Posté le 08-12-2004 à 01:17:35  profilanswer
 

salut shal .
 
quand tu as enlevé ton radiateur , tu as entendu un craquement, quelque chose de louche ?  
 
regarde de tres pres, meme à la loupe s'il faut .  si rien n'est tordu ,y a pas de raison . (tu es sur de ne pas avoir monté à l'envers ton proc ou ton rad. normalement le proc on peut pas )
 
 
cela ne se casse pas si facilement le matos


Message édité par chris25fr le 08-12-2004 à 01:18:56
n°3685769
SHALSHASKA
Posté le 08-12-2004 à 15:05:42  profilanswer
 

salut  
 
jai le proc sous la main.
J'ai remarque sue le levier grinçe lorsque je le descend.
Probleme?
 
@+

n°3686107
SHALSHASKA
Posté le 08-12-2004 à 17:19:33  profilanswer
 

Bonjour je pense que cela vien du socket , comment faut il faire pour renvoyer du matos en SAV.
Mais au fait est ce qu'il laccepeteron si ces moi ki ai fai une connerie?

n°3686137
Bob2024
...
Posté le 08-12-2004 à 17:31:25  profilanswer
 

Que le levier grince un peu, c'est normal. Maintenant, si le socket est casser, ça va se voir que c'est une mauvaise manip (selon les SAV, on est même pas sencé ouvrir nos tours). Retourne au magasin et prétends que ça n'a jamais marché, tu verras bien ce qu'il te répondrons.
 
Mais t'es sûr d'avoir bien tout vérifier : RAM, branchement du moniteur, Carte graphique, pas de faux contact nul part .. TOUT ?

n°3686151
SHALSHASKA
Posté le 08-12-2004 à 17:41:57  profilanswer
 

Bonjour  
 
Bob , je vais lenvoyer demain chez mon assembleur demain pour voi ce qui l'y a vraiment.
En fait je les acheter cher materiel.net donc je pense que jai le droit douvrir mon boitier.
 
Je vous tien au courant.
 
@+

n°3686205
SHALSHASKA
Posté le 08-12-2004 à 18:02:17  profilanswer
 

en fait est ce que lon peut abimer mon socket en retirant le proc sans lever le levier?(en fai il est parti en meme temps que jai enlever le ventilo, le processeur ne semble pas abimer)
Parce que si javai abimer mon socket il ne resterai pas en place meme le levier baisser non?
 
Merci
 
@+

n°3686219
seraphin
That's Entertainment !
Posté le 08-12-2004 à 18:07:00  profilanswer
 

SHALSHASKA a écrit :

en fait est ce que lon peut abimer mon socket en retirant le proc sans lever le levier?(en fai il est parti en meme temps que jai enlever le ventilo, le processeur ne semble pas abimer)
Parce que si javai abimer mon socket il ne resterai pas en place meme le levier baisser non?
 
Merci
 
@+


 
:hebe: tu veux dire que le cpu est resté collé au ventirad sans avoir lever le levier ??? :hebe:


---------------
topic ACH-VDS haute savoie
n°3686239
SHALSHASKA
Posté le 08-12-2004 à 18:16:42  profilanswer
 

Oui ces ca .
J'ai tout casser?


Message édité par SHALSHASKA le 08-12-2004 à 18:17:13
n°3686271
Bob2024
...
Posté le 08-12-2004 à 18:32:54  profilanswer
 

c'est pas top c'est sûr mais ça veut pas forcément dire que tu l'a cassé.

n°3686301
SHALSHASKA
Posté le 08-12-2004 à 18:41:37  profilanswer
 

Bonsoir bob
 
je trouvai cela bizarre aussi parceque , il tien encore mon processeur en place une foi le levier abaisser .
Si il etai casser il ne resterai pas en place.
N'es ce pas?
 
Merci
 
@+

n°3686367
chris25fr
Posté le 08-12-2004 à 19:00:49  profilanswer
 

"tu veux dire que le cpu est resté collé au ventirad sans avoir lever le levier ???"
 
 
si c'est vraiment ca qui s'est passé , il est peut etre un peu secoué (jamais vu ca de ma vie pour etre honnette . mais bon, on sait jamais ....)

n°3686373
SHALSHASKA
Posté le 08-12-2004 à 19:02:38  profilanswer
 

Commnent ca un peu secouer?
Que veut tu dire?
 
Merci
 
@+

n°3686387
chris25fr
Posté le 08-12-2004 à 19:08:47  profilanswer
 

si tu preferes , tu comprends que ce n'est pas une manip normale . le proc à peut etre été abimé sur ce coup la (secoué)
 
 
moi,je serais toi , je remettrais de maniere à ce que l'on voit pas ta manip .
 
 
et sav .  Bonne chance . (moi je pense que ton proc est mort ou la cmere mais moins probable)

n°3686416
SHALSHASKA
Posté le 08-12-2004 à 19:18:45  profilanswer
 

Cela ne peut pas etre le socket?
tout simplement?
 
Merci
 
@+

n°3686450
Bob2024
...
Posté le 08-12-2004 à 19:30:08  profilanswer
 

Bein, normalement, une fois le levier abaissé, le process est marier au socket pour la vie. A tel point que je pensais jusqu'a au jourd'hui que le socket vennait avec si on tirait sur le process comme tu l'a fait.
Savoir le quel des deux à pris un coup ...

n°3686524
SHALSHASKA
Posté le 08-12-2004 à 19:59:24  profilanswer
 

Bonsoir  
 
Comment ca se passe pour un retour en SAV?
Es ce qu'il faut que je mette le colis dans letat que je les reçu, ou je remet juste dans sa boite avec le ventilo?(pour le proc).E^t pour la carte mere il fut que je remmette tout les composant(cable ,cd ect..)?
 
Merci
 
@+

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb montage processeur

 

Sujets relatifs
[sondage] Le Monde du Micro-Processeur[big probleme] processeur et pate thermique
Processeur à petit prix oui, mais lequel SVP ?Problème de processeur
Processeur accroché au ventilateurC'est un quoi mon processeur?
Ventilo processeur sans FAN comment faire ?Bruit strident provenant du processeur !! Aidez moi SVP
Processeur "sous-clocké" ?Après reformatage de mon PC, j'ai un processeur moindre !!!
Plus de sujets relatifs à : Pb montage processeur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR