Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1365 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  J'en ai marre de ces lecteurs CD qui sont pas reconnu!!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

J'en ai marre de ces lecteurs CD qui sont pas reconnu!!!!!

n°2135601
yojimbo
Posté le 14-01-2003 à 20:05:47  profilanswer
 

raaaa subitement mon graveur et mon lecteur CD sont plus reconnu dans le bios et donc pas sous Win XP :fou:  
c'est pas la 1er fois que ca me le fait, c'est lourd vu que ca vient sans raison :cry:

mood
Publicité
Posté le 14-01-2003 à 20:05:47  profilanswer
 

n°2135706
louloup2
Posté le 14-01-2003 à 20:43:02  profilanswer
 

MAP p'tet   A+


---------------
je haie les modo con comme des manches
n°2135710
yojimbo
Posté le 14-01-2003 à 20:45:01  profilanswer
 

MAP :heink:

n°2135731
yojimbo
Posté le 14-01-2003 à 20:51:07  profilanswer
 

:cry:

n°2135773
yojimbo
Posté le 14-01-2003 à 21:04:34  profilanswer
 

:cry:

n°2135802
Yoda_57
Marc, gagame, c'était mieux
Posté le 14-01-2003 à 21:15:12  profilanswer
 

Mon lecteur CD me fait çà aussi lorsque je reboote. Si je fais un reset, il est reconnu, avec un "simple" redémarrer, il est perdu.
Je n'ai pas encore réussi à trouver pourquoi. Du coup, quand je veux re-démarrer, une fois que je vois le post du bios, j'appuye sur reset :/


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2135807
yojimbo
Posté le 14-01-2003 à 21:16:53  profilanswer
 

mmh je v voir si ca marche comme ca...

n°2135843
yojimbo
Posté le 14-01-2003 à 21:31:35  profilanswer
 

bon ca a pas marcher....
mais ce qui m'etonne quand meme c'est le fait que ca arrive subitement sans raison :heink:
puis je voudrais apporter une precision au probleme:je peux ouvrir le lecteur CD mais pas le graveur, la ptite lumiere verte est pas du tout allumer....m'enfin a chaque fois que j'ai le probleme ca se passe de cette facon

n°2135849
Yoda_57
Marc, gagame, c'était mieux
Posté le 14-01-2003 à 21:33:28  profilanswer
 

yojimbo a écrit :

bon ca a pas marcher....
mais ce qui m'etonne quand meme c'est le fait que ca arrive subitement sans raison :heink:
puis je voudrais apporter une precision au probleme:je peux ouvrir le lecteur CD mais pas le graveur, la ptite lumiere verte est pas du tout allumer....m'enfin a chaque fois que j'ai le probleme ca se passe de cette facon


 
Ben moi aussi, un jour j'ai pas compris pourquoi mon lecteur CD avait disparu, mais apparement, tu n'as pas le même pb :/
 
Tu as les 2 sur la même nappe IDE ?


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2135857
yojimbo
Posté le 14-01-2003 à 21:36:52  profilanswer
 

oui

mood
Publicité
Posté le 14-01-2003 à 21:36:52  profilanswer
 

n°2135889
alexreunio​n
Portez un masque
Posté le 14-01-2003 à 21:44:32  profilanswer
 

C pas XP c la K7S5A qui deconne avec certains Lecteur de CD et graveur.
 
Ca m'arrive aussi.
Je mets CDROM ds le bios et  ca passe  nickel.


---------------
Mon feedback
n°2135903
yojimbo
Posté le 14-01-2003 à 21:48:11  profilanswer
 

arf mais kan je ve aller dans setup ca met: password :heink:  
c normal?y'a un pass normalement?


Message édité par yojimbo le 14-01-2003 à 21:48:40
n°2135931
alan75
Posté le 14-01-2003 à 21:56:57  profilanswer
 

fais un clear cmos dans ce cas si le bios te demande un password
peut etre que le revendeur a mis un password pour t empecher de bidouiller dedans

n°2137954
yojimbo
Posté le 15-01-2003 à 17:43:38  profilanswer
 

ah g reussi a aller dedans.pour les lecteur ca met non-installer :cry:  
qu'est ce que je peux faire???

n°2138085
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-01-2003 à 18:13:00  profilanswer
 

yojimbo a écrit :

ah g reussi a aller dedans.pour les lecteur ca met non-installer :cry:  
qu'est ce que je peux faire???


 
ben tu mets soit sur auto, soit sur CDROM


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2138195
amobile
Posté le 15-01-2003 à 18:46:41  profilanswer
 

moi j'avais ce pb sur mon DVD et mon graveur.
J'ai nettoyé mon proc et mis à jour le bios de la CM et plus de pbs !!!

n°2138346
yojimbo
Posté le 15-01-2003 à 19:27:13  profilanswer
 

c'etai deja sur auto :cry:

n°2138352
yojimbo
Posté le 15-01-2003 à 19:28:11  profilanswer
 

c'est ptete la nappe qui est morte?


Message édité par yojimbo le 15-01-2003 à 19:28:52
n°2138526
yojimbo
Posté le 15-01-2003 à 20:22:29  profilanswer
 

:cry:

n°2138632
yojimbo
Posté le 15-01-2003 à 20:52:08  profilanswer
 

arf mais j'en ai marre j'accumule les problemes depuis que les lecteurs marchent plus!!!!aidez moi SVP :cry:

n°2138645
Yoda_57
Marc, gagame, c'était mieux
Posté le 15-01-2003 à 20:56:04  profilanswer
 

yojimbo a écrit :

c'etai deja sur auto :cry:  


 
Et si tu forces sur CDROM, çà donne quoi ?
 
Essaye une autre nappe. Si tu n'en as pas, inverse avec les HD, tu verras bien s'il est reconnu au "bios post" ou non ?


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°2138845
yojimbo
Posté le 15-01-2003 à 21:50:17  profilanswer
 

mmh g mis la nappe des lecteur sur le HD et ca marche....
mais pour le forcer sur CD,heu chai pas si c possible chez moi :heink:  
y'a soit auto,user ou not detected
 :cry:

n°2145988
yojimbo
Posté le 18-01-2003 à 22:28:13  profilanswer
 

je crois avoir trouver le probleme:le lecteur CD est mort :cry:  
car il etait en master et le graveur en slave,alors g mis le graveur en master et maintenant le graveur marche

n°2146608
louloup2
Posté le 19-01-2003 à 11:17:06  profilanswer
 

tu dvrais mettre ton graveur sur la meme mapp que le dd et l'autre en direct et s'il est stone tu en seras sur A+

n°2146617
Eldakien
Posté le 19-01-2003 à 11:20:02  profilanswer
 

J'ai eu le meme pb avec un DVD Pioneer
Quand je l'ai changé pr un toshiba ... ca a disparu et j'ai pas changé la nappe. Pour moi ca vient du DVD

n°2146621
louloup2
Posté le 19-01-2003 à 11:21:20  profilanswer
 

Eldakien a écrit :

J'ai eu le meme pb avec un DVD Pioneer
Quand je l'ai changé pr un toshiba ... ca a disparu et j'ai pas changé la nappe. Pour moi ca vient du DVD


ok A+ :D

n°2178512
yojimbo
Posté le 30-01-2003 à 20:52:32  profilanswer
 

raaaa non c'est pas vrai!!!le probleme a recommencé :cry:  :cry:  :cry:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  J'en ai marre de ces lecteurs CD qui sont pas reconnu!!!!!

 

Sujets relatifs
Probleme de disque dur et aide a la connectiques de mes lecteurstous mes lecteurs sont en Mode PIO...
+256 de ram sur un pIII 450 mhz ? (pas de pb 128 ram reconnu ??)Clavier USB non reconnu sur mon portable
Existe-t-il un moyen d'eteindre sélectivement des lecteurs CD/DVD ?graveur reconnu par le bios mais qui n'es pas sous win help
WD400 : disk ne boot pas ? il est reconnu ds le bios pourtant !!!Epidémie chez mes lecteurs de disquettes...
Mon disque dur est reconnu mais est inaccessible aideeez moi dhaaaLecteurs MP3
Plus de sujets relatifs à : J'en ai marre de ces lecteurs CD qui sont pas reconnu!!!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR