Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1678 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP: PC qui ne démarre plus du tout [résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP: PC qui ne démarre plus du tout [résolu]

n°2394647
Deadlock
Feck off, cup !
Posté le 25-04-2003 à 20:01:53  profilanswer
 

Je comprends pas du tout ...
 
Mon PC (Config1) XP2000, KT4Ultra, 9500Pro qui a toujours parfaitement fonctionné vient de me lacher :(
 
J'étais en train de regarder les différentes options dans le BIOS et comme un con je me suis demandé si mon XP non O/C avait ou non le coef bloqué. Alors au lieu de "default" je mets "10x" (pour faire un essai en downclockant) dans CPU ratio et je quitte en sauvant. La machine reset et là l'écran me fdit pas de source en entrée ...  
 
Symptomes: Au Power-on, le lecteur de disquette s'excite 3x, la LED DD reste allumée, aucun signal vidéo, pas de BIP.
Tous les périphs sont allimentés, les ventilos tournent mais rien.
 
J'ai fait un clear CMOS, enlevé la pile pendant 30 minutes mais toujours pareil ... Help please :(


Message édité par Deadlock le 25-04-2003 à 21:21:13
mood
Publicité
Posté le 25-04-2003 à 20:01:53  profilanswer
 

n°2394669
hide
Posté le 25-04-2003 à 20:11:16  profilanswer
 

je sens une alim qui aurait pas tenu le choc de la radeon [:meganne]


Message édité par hide le 25-04-2003 à 20:11:43

---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2394688
Deadlock
Feck off, cup !
Posté le 25-04-2003 à 20:18:21  profilanswer
 

Bah tout est allimenté correctement pourtant ...
Et l'alim c'est une Aopen 300W c'est pas mauvais normalement non ?

n°2394691
hide
Posté le 25-04-2003 à 20:19:21  profilanswer
 

ben ouais [:meganne] mais bon j'ai un pressentiment :D  
 
taiste avec une autre alim et/ou avec une autre cg :jap:


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2394736
Deadlock
Feck off, cup !
Posté le 25-04-2003 à 20:31:10  profilanswer
 

Je viens d'installer le D-bracket pour le diagnostique et les 4 leds restent allumées (démarrage, initialisation du BIOS) et ça ne va pas plus loin :(

n°2394805
Deadlock
Feck off, cup !
Posté le 25-04-2003 à 20:54:32  profilanswer
 

Je viens de tester avec juste le CPU, la RAM et une GF2 à la place de la Radeon et c'est pareil :cry:

n°2394838
bondanlpai​n
Devine qui vient diner !!!
Posté le 25-04-2003 à 21:06:10  profilanswer
 

Clear CMOS  :D


---------------
Mes configs en détails, Vidéo, Jeux, HCPC
n°2394847
hide
Posté le 25-04-2003 à 21:11:12  profilanswer
 

BONDANLPAIN a écrit :

Clear CMOS  :D  

Citation :

J'ai fait un clear CMOS, enlevé la pile pendant 30 minutes mais toujours pareil

:p


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2394854
bondanlpai​n
Devine qui vient diner !!!
Posté le 25-04-2003 à 21:13:59  profilanswer
 

HidE a écrit :

Citation :

J'ai fait un clear CMOS, enlevé la pile pendant 30 minutes mais toujours pareil

:p  


 
[:ddr555]


---------------
Mes configs en détails, Vidéo, Jeux, HCPC
n°2394865
Deadlock
Feck off, cup !
Posté le 25-04-2003 à 21:20:54  profilanswer
 

Bon ben j'ai voulu voir la tête du CPU alors démontage, nettoyage, nouvelle couche d'AS3 remontage et c'est reparti ...
Comprends pas ... mais au moins ça remarche.
 
Merci pour votre aide.


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
mood
Publicité
Posté le 25-04-2003 à 21:20:54  profilanswer
 

n°2394943
PIKA40
Posté le 25-04-2003 à 21:48:43  profilanswer
 

Deadlock a écrit :

Bon ben j'ai voulu voir la tête du CPU alors démontage, nettoyage, nouvelle couche d'AS3 remontage et c'est reparti ...
Comprends pas ... mais au moins ça remarche.
 
Merci pour votre aide.


 
 
J'ai exactement le même problème avec une Abit KG7. J'ai démonté jusqu'au proco mais je l'ai pas tartiné d'artic silver2 mais juste à peine. T'en a mis combien toi?

n°2394956
Deadlock
Feck off, cup !
Posté le 25-04-2003 à 21:52:24  profilanswer
 

Ben à peine aussi ... ça doir être le fait de l'enlever et de le remettre je pense.


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°2394964
hide
Posté le 25-04-2003 à 21:56:08  profilanswer
 

Deadlock a écrit :

Bon ben j'ai voulu voir la tête du CPU alors démontage, nettoyage, nouvelle couche d'AS3 remontage et c'est reparti ...
Comprends pas ... mais au moins ça remarche.
 
Merci pour votre aide.

[:k@zouille]


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP: PC qui ne démarre plus du tout [résolu]

 

Sujets relatifs
HELP mon PC s'eteint si on le touche??portable qui ne démarre plus
BIG PROB, HELP !help: mon pc s'eteind a 53°c!!!
Help: Plantage systématique du PC au bout de 50 secondes!problème abit kd7 ==> démarre plus
Alim ne démarre pasHELP! mon PC ne s'allume plus!
comment desactiver l ata 133?? help pleaseProbleme avec ma nouvelle A7N8X. HELP.
Plus de sujets relatifs à : HELP: PC qui ne démarre plus du tout [résolu]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR