Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1268 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Freeze Hardware origine inconnue

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Freeze Hardware origine inconnue

n°6507894
Junemeta
Posté le 24-07-2008 à 12:02:31  profilanswer
 

Bonjour a tous.
 
Avant toute chose, un grand merci pour ce forum, il m'a dépanné par simple recherche de nombreuses fois.
 
Merci a vous tous.
 
Ce qui m'amène ici, donc : une simple recherche n'a pas solutionné mon problème.
 
Je vous explique ce qui m'amène :  
 
Un ami m'a preté ce PC :
 
CM ASUSTEK P5GD1-VM P4 3.00GHz dessus
1 Go ram DDR PC3200
DD sata Maxtor 160 Go
Geforce 6200 TC
Alim Noname 400W
 
Depuis quelques jours, j'ai un vrai souci.
 
Du jour au lendemain, il s'est mis a freezer sous windows. (plus de clavier, souris, DD qui s'arrete)
 
J'ai pensé à un souci de driver graphique car j'avais mis a jour ses drivers Nvidia.
 
A la base il me l'a amené pour une réinstall avec un XP ultimate, donc le C était quasi vierge, je m'embete pas, je formate réinstall.
 
Le souci perdure et s'accroit.
 
Je penche pour l'alim ou la ram, donc je change d'alim, même probleme (avec une 550W cette fois qui tourne très bien sur mon PC perso : elle est neuve)
 
Je part donc sur la ram, je burn un ultimate boot cd, je la passe à memtest (je limite à une barette de 512) plusieurs passes, pas d'erreurs ET PAS DE FREEZE
 
Je vire la Geforce et je bascule sur la carte intégrée, je tente une réinstall du windows, freeze (pendant l'install, j'ai plus d'OS)
 
Finalement, je penche pour la surchauffe proc, je démonte tout, la pate termique n'est pas seche, y'a de la poussiere dans le rad, je le nettoie) je paramatre le bios pour qu'il gère en auto les ventilos dès 55°C, ca freeze toujours et si je reboote juste apres je suis dans des temps tout a fait normales dans le bios.
 
Je précise que ca peut freezer au bout d'une heure comme de 5 minutes, et que meme si je reboote aussi sec, je ne refreeze pas forcement juste apres.
 
Après réflexion, j'ai constaté que les freeze sont peut etre lié au DD.
 
Seatools me le rends sans erreurs.
Powermax en analyse longue idem, la il tourne en burn it pour tester
 
J'ai même fait un clearCMOS parce que certains topics l'annonce comme cause possible de freeze SATA
 
Juste une info.
 
A l'origine la réinstalle était due a un ver. Entre autre conséquences du virus une fois viré, j'avais ses deux partitions données qui ne s'ouvrait plus a part par explorateur. Une dll manquait. Je m'étais concentré sur la partition windows avant toute chose donc je n'avais pas cherché à solutionné. Par contre avant la réinstall (juste avant) j'ai essayé de formater une de ces deux partitions et le formatage a été...instantané pour 60Go de données. Meme en formatage rapide ca m'a paru très très rapide, mais comme je comptais supprimer les partitions à la réinstall, j'ai pas poussé plus avant.
 
A l'heure actuelle (freeze toujours présent si install de windows ET uniquement), la config présente est celle ci :
 
CM ASUSTEK P5GD1-VM P4 3.00GHz dessus
1 barette 512 Mo label TEAM testé en 5 passes sous memtest86 sans erreur
1 Alim 400Watt mise hors de cause
1 maxtor sata 160 Go (powermax et seatools déclarent sans erreurs)
 
Dois-je tenter le formatage bas niveau? (j'ai peur que si la cause de freeze ne vienne pas du DD que je le tue)
 
D'autres directions sont-elles possibles que je n'aurait pas explorées?
 
Tout et n'importe quoi si ca m'aide?
 
Merci a vous tous, par avance
 
 
 
 
 
 
 
 
 
 
 
 

mood
Publicité
Posté le 24-07-2008 à 12:02:31  profilanswer
 

n°6507933
Mitch2Pain
Posté le 24-07-2008 à 12:19:57  profilanswer
 

Tes tests logiciels ont étés fait selon un bon protocole et en suivant une bonne logique mais ils ne valent pas un vrai test hardware. Procure toi une autre barette de ram et remplace l'actuelle, memtest n'est pas infaillible, un changement physique de barette si.
 
Autre idée: si tu parviens à demarrer sous Windows fait tourner le logiciel OCCT. A la base conçu pour analyser la stabilité des overclocking il est bien pratique pour analyser la stabilité d'un PC. Sur une machine non-overclockée il permet généralement de mettre en evidence un pblm de ram defectueuse.


---------------
Fichier Patrimoine V2 Disponible !
n°6507954
Junemeta
Posté le 24-07-2008 à 12:27:42  profilanswer
 

Mitch2Pain a écrit :

Tes tests logiciels ont étés fait selon un bon protocole et en suivant une bonne logique mais ils ne valent pas un vrai test hardware. Procure toi une autre barette de ram et remplace l'actuelle, memtest n'est pas infaillible, un changement physique de barette si.
 
Autre idée: si tu parviens à demarrer sous Windows fait tourner le logiciel OCCT. A la base conçu pour analyser la stabilité des overclocking il est bien pratique pour analyser la stabilité d'un PC. Sur une machine non-overclockée il permet généralement de mettre en evidence un pblm de ram defectueuse.


 
 
Merci pour la rapidité de ta réponse.
 
Effectivement, je suis d'accord avec toi :  
 
Cependant : J'ai testé les deux barettes de ram séparement, les freeze survienne indépendemment du fait qu'il y ait les deux, une seule (peu importe laquelle) et independamment des slots choisis aussi.
 
En outre, ce que j'essayais d'expliquer de manière brouillonne dans mon post initial, c'est que les freezes ne survienne pas si je ne tente pas d'ecriture sur le DD (du moins c'est mon impression)
 
En fait, le freeze arrive grand max dans l'heure ou le PC a booté, mais dans le passage memtest ou lors de vérif DD, le PC peut tourner 3 ou 4 heures sans freeze aucun.
 
Je suis un peu fauché en ce moment, alors je vais essayer de mettre la main sur une barette ram PC3200, mais sans garantie. Mais je n'exclue pas ta piste, même si elle me parait peu probable actuellement.
 
Merci de ton aide

n°6508226
Junemeta
Posté le 24-07-2008 à 14:48:51  profilanswer
 

Bon, formatage bas niveau n'a rien changé.
 
Je dois recevoir une barette de ram dans la prochaine heure pour tester.
 
Si ca change rien non plus, je ne saurai vraiment plus quoi faire

n°6508308
Mitch2Pain
Posté le 24-07-2008 à 15:19:08  profilanswer
 

Une fois j'ai crâmé 4 barettes de ram d'un coup ... j'avais mis du temps à établir le diagnostic étant donné que statistiquement c'est presque impossible.
 
Si tu as des doutes sur le HDD débranche le et demarre avec un live-CD (Ubuntu par exemple) et laisse tourner la becane en la faisant bosser sur qqchose de lourd.


---------------
Fichier Patrimoine V2 Disponible !
n°6508547
xphanoo
Posté le 24-07-2008 à 17:08:48  profilanswer
 

j'espère que la nouvelle RAM va solutionner ton problème, j'imagine qu'avoir le PC d'un autre qui tombe en rade dès que tu y touches c'est assez stressant.
y'a un moment j'avais eu aussi un problème de freeze, c'était dû à ma RAM. mon PC a très bien marché avec 2 barettes de 512 pendant quelques années, puis un jour il a commencé à freezer (au bout d'un temps aléatoire). memtest donnait aucune erreur... puis après de multiples tests, les deux barettes marchent séparément, mais ensemble elles provoquent des freeze aléatoires !
du coup le PC a fonctionné pendant 6 mois avec que 512 de ram, puis y'a quelques jours je me suis dis que j'allais essayer de remettre l'autre pour atteindre 1go de ram, bah figures toi qu'il n'y a plus aucun souci, tout marche nickel sans plantage... alors va savoir...  :o  bizarre l'informatique des fois  :D


Message édité par xphanoo le 24-07-2008 à 17:09:41
n°6508570
Junemeta
Posté le 24-07-2008 à 17:24:06  profilanswer
 

Alors effectivement c'est très stressant sur le PC d'un pote.
 
Par contre, je suis toujours au même stade.
 
J'ai testé avec une barette ram 1 Go de chez corsair en PC3200 qui fonctionne parfaitement sur le PC où elle est d'habitude et ca n'a rien changé.
 
La seule bonne nouvelle (à tester), c'est que j'ai constaté que le plantage ne se fait plus que pendant l'install d'XP...tout ce qui tourne sur cd passe, et toujours à la même minute : la 35eme en pleine install de périphérique.
 
Du coup, je me demande si le formatage bas niveau n'a pas solutionné le problème et que je ne me situe plus que sur un erzatz, à savoir que ma config bios ne correspond plus à mes périph.
 
Je vais donc tout remonter, et relancer l'install pour voir, apres je reviens poster ici.
 
J'espère que c'est ca, parce que je ne vois pas quel périph hors CM pourrait faire planter l'install sinon. Et si je dois lui expliquer que sa CM a fondu chez moi, ben c'est pas drole.
 
D'autres idées à part la ram innoncentée?

n°6509008
Junemeta
Posté le 24-07-2008 à 21:40:34  profilanswer
 

bon, vu que je planatsi toujorus plus qu'a l'install des périph sous XP, j'ai pensé à la MBR.
 
Mais quand je lance la console de récup pour faire un fixmbr, je me prend un écran bleu erreur 0x0000007F.
 
Pourtant la ram a été moult testée.
 
Une idée?

n°6509495
Mitch2Pain
Posté le 25-07-2008 à 10:07:02  profilanswer
 

Pblm difficile ... vire tout ce qui n'est pas indispensable et essaie avec un autre HDD. Si le pblm persiste il faudra tester les composants 1 par 1 j'en ai peur.


---------------
Fichier Patrimoine V2 Disponible !
n°6509705
Junemeta
Posté le 25-07-2008 à 12:15:42  profilanswer
 

Merci mitch pour ton soutien.
 
Bon hier soir j'ai abandonné après les 0x0000007F
 
Et ce matin en m'y remettant, j'ai plus rien :
 
Je m'explique : la del de la CM s'allume, bip, DD qui tourne, cd qui tourne mais...écran de veille.
 
Que ca soit sur la CG PCI ex ou sur celle intégrée.
 
Je n'ai donc plus accès au bios, pour voir ce qui cloche.
 
Dois-je craquer et changer la CM?
 
Ca me ferait mal, ca serait la première fois que je change une pièce à l'aveugle sans savoir où est la panne?
 
P.S :J'ai testé avec un autre écran aussi

mood
Publicité
Posté le 25-07-2008 à 12:15:42  profilanswer
 

n°6509712
Darkinou
Etre cinglé est une qualité.
Posté le 25-07-2008 à 12:20:34  profilanswer
 

Je dirai que oui la CM fait son caprice, les differents freezes peuvent provenir d'un manque d'alimentation du CPU ou d'autres composants par la carte mère. Si en plus elle demarre plus... Essaie un demarre minimal, sans CG, sans DD et avec une barretter voir les bips. J'ai ce probleme de freeze, c'est juste la carte mère qui sais pas fournir assez de jus a mon CPU que j'ai changé...bon après ça peux être autre chose.

n°6509717
Mitch2Pain
Posté le 25-07-2008 à 12:22:44  profilanswer
 

Quelle malédiction !
 
Je crois en effet que la fiabilité de la carte mere doit etre remise en question ...
 
Au point où on en est je crois que tu peux tout démonter, tester un max de composants sur d'autres machines qui marchent parfaitement et expliquer à ton pote qu'il va devoir se racheter une becane (moins 2 ou 3 trucs qui devraient avoir survécus genre lecteur CD, disque dur ..)
 
A l'heure du bilan on pourras aussis analyser les causes. Mon instinct tourne son regard sur l'alim noname, véritable bombe à retardement extremement déconseillée par tous les amateurs: http://www.canardplus.com/dossier- [...] oname.html
 
Démonte tout et teste ailleur, continuer à essayer en l'état actuel c'est de l'acharnement thérapeutique.


Message édité par Mitch2Pain le 25-07-2008 à 12:23:26

---------------
Fichier Patrimoine V2 Disponible !
n°6509730
Junemeta
Posté le 25-07-2008 à 12:30:08  profilanswer
 

merci de ton aide.
 
Le souci c'est que ma CM n'a pas de speaker intégré.
 
Elle a une facade ATX affichage digitale sur la tour et si je branche l'alim dessus, j'ai un bip long au démarrage de la machine, mais je ne suis pas sur de l'équivalence avec le bipage bios originel.  
 
Je n'ai aucun moyen de savoir si ce bip est piloté par la CM ou programmé par la facade.
 
Si je désalimente la facade, je n'ai plus de bip.
 
Sinon je viens de tester avec facade branchée, une barette ram passée à memtest, CPU et CM only.
 
pas de changement, le meme bip facade, pas d'affichage.
 
par contre, mon ami m'a dit avoir vu les voltage bios :
 
il se rappelle que le 12V était à 12,2.
 
Est-ce source de probleme (là c'est plus que ma compétence)?

n°6509744
Profil sup​primé
Posté le 25-07-2008 à 12:37:34  answer
 

J'ai traversé le topic (à peine lu).
Est ce que tu as fait ce que Mitch2Pain a dit? A savoir :

 

"Si tu as des doutes sur le HDD débranche le et demarre avec un live-CD (Ubuntu par exemple) "

 

C'est une excellente idée. Si t'as fait ca et que ca freeze plus, alors ca vient de ton DD. Remets ton DD, prends HDTune, vas dans l'onglet "Health" et regarde si il n'y a pas d'erreurs (ca doit être marqué "ok" en vert en bas à droite)
Sinon, change d'interface : passe de SATA en IDE ou de IDE en SATA

 

EDIT: tu as dit (Junemeta) : j'ai un bip long au démarrage de la machine

 

C'est quoi la marque de ton BIOS ? On peut arriver à déceler l'erreur en fonction du bip et de la marque du BIOS (Phenix, Award, AMI...)


Message édité par Profil supprimé le 25-07-2008 à 12:39:18
n°6509746
Mitch2Pain
Posté le 25-07-2008 à 12:37:44  profilanswer
 

Non ce n'est pas la source. L'alim elle-même pourrait l'être mais si c'est le cas elle a peut-être emporté d'autres composants avec elle dans la mort ...
 
Soit tu trouve un speacker indépendant que tu connectes sur la carte mere et tu pourras eventuellement avancer un peu, soit tu démontes tout et t'essaie de voir ce qui peut être sauvé.
 
Heure du décès: 12h35, vous pouvez prévenir la famille.


---------------
Fichier Patrimoine V2 Disponible !
n°6509764
Darkinou
Etre cinglé est une qualité.
Posté le 25-07-2008 à 12:44:48  profilanswer
 

Bip long selon les bios, problème de ram ou de carte graphique. Mais le problème de ram peut tres bien venir de la carte mère aussi. essaie de botter sans CG, et aussi sans ram après, vois les bips que ça fait si c'ets pareil ou si ça signale autre chose.

n°6509787
Junemeta
Posté le 25-07-2008 à 12:51:56  profilanswer
 

boot sans ram avec juste la CM le proc et la facade, bip long idem.
 
Mais dans mes souvenirs sa facade à toujours fait un bip long

n°6509791
Profil sup​primé
Posté le 25-07-2008 à 12:53:19  answer
 

Démarre avec: Ram, et lecteur avec un LiveCD d'Ubuntu
(Pas de disque dur, ni carte graphique)


Message édité par Profil supprimé le 25-07-2008 à 12:54:17
n°6509798
Junemeta
Posté le 25-07-2008 à 12:57:06  profilanswer
 

Benj35 : Merci de ton aide, mais je n'ai plus d'affichage graphique même sur la CG intégrée.
 
Je ne peut donc pas booter un knoopix ou un ubuntu ^^

n°6509810
Profil sup​primé
Posté le 25-07-2008 à 13:00:32  answer
 

Carte mère HS (probablement, je ne suis pas sur)

 

T'as essayé cette combinaison: Ram, Lecteur + Ubuntu, Carte graphique?


Message édité par Profil supprimé le 25-07-2008 à 13:02:10
n°6509813
Darkinou
Etre cinglé est une qualité.
Posté le 25-07-2008 à 13:02:41  profilanswer
 

Tente un clear CMOS en dernier recours, après pour moi c'est HS (je m'y connais en Carte mère morte, 3 en un an :D)

n°6509818
Profil sup​primé
Posté le 25-07-2008 à 13:04:06  answer
 

Hou, 3 en un an t'es fort toi !   :lol:


Message édité par Profil supprimé le 25-07-2008 à 13:04:59
n°6509822
Darkinou
Etre cinglé est une qualité.
Posté le 25-07-2008 à 13:05:47  profilanswer
 

On m'apelle MR poissard, toutes Asrock / Asus c'est fini moi cette marque, d'ailleurs mon actuelle Asus est encore en train de merder :@

n°6509829
Profil sup​primé
Posté le 25-07-2008 à 13:07:11  answer
 

Pas de chance, je compatis  :sweat:  
Tourne toi vers Gigabyte   :)

Message cité 1 fois
Message édité par Profil supprimé le 25-07-2008 à 13:08:24
n°6510077
xphanoo
Posté le 25-07-2008 à 14:43:25  profilanswer
 

je pense qu'il n'y a pas à chercher midi à 14h, ton pote avait une carte mère daubique pis c'est tout  :o  
la CM c'est vraiment le composant le plus chiant à tester quand y'a un problème... mais là vu les merdes qu'elle te fait elle doit être HS, car un clear CMOS + démarrage avec le minimum vital (CM + proc + ram) aurait du suffire pour n'importe quelle carte mère en état de marche !

n°6510117
Darkinou
Etre cinglé est une qualité.
Posté le 25-07-2008 à 15:01:37  profilanswer
 


 
Pas facile quand le neuf existe plus. Ya bien sur ebay mais depuis la chine ça fait des frais de ports :(

n°6510165
Mitch2Pain
Posté le 25-07-2008 à 15:26:04  profilanswer
 

C'est un signe du destin ... C'est Noël avant l'heure:
 
Earthwatts380 Antec Earthwatts - 380W 1 34,57 €  
4Core16TwinsP35 Asrock 4Core1600Twins-P35 1 52,25 €  
TWIN2X2048-6400 Corsair Twin2X 2 x 1 Go DDRII PC6400 1 35,53 €  
BX80557E2180 Intel® Pentium® E2180 1 45,56 €  
Total HT : 167,91 €  
TVA (19,6%) : 32,91 €  
Total TTC :
(hors frais de port) 200,82 €  


---------------
Fichier Patrimoine V2 Disponible !
n°6510343
Profil sup​primé
Posté le 25-07-2008 à 16:58:39  answer
 

Mitch2Pain a écrit :


4Core16TwinsP35 Asrock 4Core1600Twins-P35 1 52,25 €

 

[:angel_dooglas]

 

Le reste de la config est top surtout pour ce qui est du prix. Mais la carte mère est pas géniale


Message édité par Profil supprimé le 25-07-2008 à 16:58:49
n°6510359
Mitch2Pain
Posté le 25-07-2008 à 17:04:33  profilanswer
 

Je suis partit dans l'esprit "bas de gamme mais pas le plus pourris". Cette carte mere ira tres bien, pas mal de ports et elle permet meme d'overclocker. Si on voulait faire vraiment dans le pas cher je lui aurait fait prendre celle-là: http://www.materiel.net/ctl/Socket [...] _R3_0.html
 
une config TOP ça aurait été mobo P45 dans les 100-120€ , E8400 et PC8500 CAS 5


Message édité par Mitch2Pain le 25-07-2008 à 17:05:46

---------------
Fichier Patrimoine V2 Disponible !
n°6513708
ikoria
Maitre Observateur
Posté le 28-07-2008 à 09:50:10  profilanswer
 

Bonjour. Et big up XD
Alors, résultat final? CM HS?
 
bon moi c'est presque pareil...freeze aléatoire avec obligation de faire reset...(brancher un dd extern sur usb ne fait pas broncher un poil le pc).
 
ma config (< 1 ans):
IDE: Win xp sp2
PROC: AMD dual core 64 X2 4400+
CM: MSI K9N Neo v1.0  
Chipset: nVidia nForce 550  
CG: GeForce 7900 GS  
RAM: 2*512 DDR2 533 SDRAM (de samsung: M3)
Audio: intégré Realtek ALC833 (associer au chipset)
 
j'ai mis à jour ce que je pouvais avec le LiveUpdate de msi, et fais de même pour la CG...
 
J'ais fais de memtest, pas d'erreur...avant-hier format c: intégral, et hier freeze sur freeze...du genre de reset, retour sous windows et freeze...(là je coupe la multiprise et vais me coucher...)
 
ptit truc bizarre ce matin, je redémarrer, et boom, démarrage quasi instantané!!!! j'ai même pas eu le temps de voir le logo windows...(je ne pense pas à un µ sommeil)...
 
voici les résultat des sondes (via everest):
Propriétés de la sonde:
      Type de la sonde                                  Winbond W83627EHF/EHG  (ISA A10h)
      Type de sonde GPU                                 Driver  (NV-DRV)
      Nom de la carte mère                              MSI MS-7250 / MS-7260
      Intrusion dans le châssis détectée                Oui
 
    Températures:
      Carte mère                                        42 °C  (108 °F)
      Processeur                                        53 °C  (127 °F)
      CPU #1 / Coeur #1                                 36 °C  (97 °F)
      CPU #1 / Coeur #2                                 38 °C  (100 °F)
      Aux                                               51 °C  (124 °F)
      GPU                                               [ TRIAL VERSION ]
      Hitachi HDS728080PLA380                           [ TRIAL VERSION ]
 
    Ventilateurs:
      Processeur                                        3125 RPM
 
    Valeurs de voltage:
      Noyau CPU                                         1.34 V
      +3.3 V                                            3.30 V
      +5 V                                              4.97 V
      +12 V                                             [ TRIAL VERSION ]
      Batterie VBAT                                     3.07 V
      Debug Info F                                      FF FF FF 36 FF
      Debug Info T                                      42 53 51
      Debug Info V                                      A7 E7 CE CE CC 14 14 (03)
      Debug Info I                                      A1 8868
 
Des idées?

n°6513741
ikoria
Maitre Observateur
Posté le 28-07-2008 à 10:27:40  profilanswer
 

DSL pour le double post...
 
FREEZE pd OCCT phase de test du proc à 99,50%
 
redemarrage, clic sur modzilla, go to hardware.fr...freeze...
redem...et la je peu saisir ce même message...(ch*** qd même..)

n°6513756
Darkinou
Etre cinglé est une qualité.
Posté le 28-07-2008 à 10:37:45  profilanswer
 

Hm ouais tu as un gros probleme, depuis mes précédents posts j'ai changé de carte mère moi, ça ne freeze plus...De toute façon si OCCT plante, ça viens de l'alimentation du CPU, et dans ce cas c'est soit ton alim soit la CM qui est instable. Essaie de le sous volter peut être provisoirement. Mais en général un CPU pas stable c'est la cm...

n°6513861
ikoria
Maitre Observateur
Posté le 28-07-2008 à 11:37:37  profilanswer
 

existe-t-il un outil software pour contrôler la stabilité de ces éléments?

n°6513987
ikoria
Maitre Observateur
Posté le 28-07-2008 à 13:08:32  profilanswer
 

via UDBC je vien de testé:
-ma ram..ok
-mon dur..ok
-cpu..ok
 
je fais des recherches de tools pour le contrôle de stabilité...

n°6514048
ikoria
Maitre Observateur
Posté le 28-07-2008 à 13:40:31  profilanswer
 

re plantage ave everest ouvert:
T°C  
-CM:45°
-Proc: 59°
-Cpu1: 39°
-Cpu2: 42°
-Aux: 52°
 
Ventillateur CPU: 3245 RPM
 
Voltages:
-Noyau CPU: 1.34V
-+3.3V: 3.28V
-5V: 4.97V
-12V: je sais pas..
-batterie: 3.04V
 
ces valeur sont symilaire lors d'un fonctionnement normal...je dout d'une instabilité de l'alim...
Une autre idée?

n°6572538
ikoria
Maitre Observateur
Posté le 01-09-2008 à 07:45:05  profilanswer
 

UP!!! (sorry)
 
J'ai la réponse pour mon problème: LA carte mère.
Comment: Un des condo qui gère le graphique est HS  
Le condo en défaut est visuellement repérable car il est gonflé sur la partie supérieur!
donc j'ai changé de carte mère....
 
Sinon un conseil, ne fazite pas la bétise de laisser votre pc en diagnostique (gratuit) chez PC30. C'est enf*** me l'on garder 3 semaines, pour me dire que tout allez bien et que je devais leurs laisser 30€ pour le temps passé...alors que mon défaut à était trouver en 10 min dans un ptit magasin...
 
A bon entendeur ;)
Merci pour votre aide.
Iko

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Freeze Hardware origine inconnue

 

Sujets relatifs
[Résolu] Freeze inexpliquable Vista x64Problème avec hd4850 au démarrage de windows media center (freeze)
Problème hardware complexefreeze son et video
Freeze de mon perso [ en cours ][HELP] probleme ix38 quad gt +e8400 @ stock freeze + redemarage
Vibrations ponctuelles sur l'affichage - origine ?freeze régulier
Probleme de freeze pendant que je joueFreeze + perf bidon
Plus de sujets relatifs à : Freeze Hardware origine inconnue


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR