Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
627 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème au démarrage

n°2567621
tree
That's all in your head.
Posté le 02-07-2003 à 14:57:50  profilanswer
 

Bon, j'ai augmenté le fsb de mon barton, de 166 je suis passé à 176mhz, et une fois les paramètres sauvés impossible de redémarrer :heink:
à l'allumage l'écran ne déclenche pas, et pour éteindre je suis obligé d'utiliser le bouton à l'arrière du boitier :/
 
si qqun avait une idée sur la façon de résoudre le pb...
d'avance merci

mood
Publicité
Posté le 02-07-2003 à 14:57:50  profilanswer
 

n°2567629
nanoo
caitaidlamerde
Posté le 02-07-2003 à 14:59:15  profilanswer
 

bouton éteint derrière
appui sur "Inser"
bouton allume
power §
 
Inser reste appuyé, et paf ca boote :D

n°2567640
tree
That's all in your head.
Posté le 02-07-2003 à 15:00:50  profilanswer
 

ça marche pas :/

n°2567645
nanoo
caitaidlamerde
Posté le 02-07-2003 à 15:01:22  profilanswer
 

:o
 
Bon bah jumper clear CMOS sur la CM :/ [:spamafote]

n°2567659
tree
That's all in your head.
Posté le 02-07-2003 à 15:04:17  profilanswer
 

euh il se trouve ou le jumper en question? :D

n°2567665
nanoo
caitaidlamerde
Posté le 02-07-2003 à 15:05:34  profilanswer
 

Souvent, un jumper isolé, près de la pile :D

n°2567680
tree
That's all in your head.
Posté le 02-07-2003 à 15:08:36  profilanswer
 

j'en voie un juste à coté
je le vire ou je le change de place?

n°2567696
Clems
Posté le 02-07-2003 à 15:10:58  profilanswer
 

tu le change de place t'attend un peu et tu le remet en place
sinon tu vire la pile et tu la remet

n°2567724
tree
That's all in your head.
Posté le 02-07-2003 à 15:17:38  profilanswer
 

le coup de la pile a marché, merci à vous deux :jap:
pour l'oc je vais y aller molo :D

n°2567729
nanoo
caitaidlamerde
Posté le 02-07-2003 à 15:18:25  profilanswer
 

a mon avis c plutôt ta RAM qui allait pas :D

mood
Publicité
Posté le 02-07-2003 à 15:18:25  profilanswer
 

n°2567748
tree
That's all in your head.
Posté le 02-07-2003 à 15:21:55  profilanswer
 

nanoo a écrit :

a mon avis c plutôt ta RAM qui allait pas :D


qu'est ce qu'elle a ma corsair [:alex_k]


Message édité par tree le 02-07-2003 à 15:23:00
n°2567754
nanoo
caitaidlamerde
Posté le 02-07-2003 à 15:23:32  profilanswer
 

bah ca dépend ce que c comme corsair :D
 
réessaye avec des timings moins méchants, surtout le RAS to CAS (tRCD) a 3 :D, et vérifie que t'es bien en synchro
 
sûr que ca passera.

n°2567761
tree
That's all in your head.
Posté le 02-07-2003 à 15:25:19  profilanswer
 

v voir ça


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème au démarrage

 

Sujets relatifs
Probleme suite a une upgradeProbléme avec la carte son nforce2
[Probleme]MAfia + anisotropic filtering non actif sur r8500problème son avec SB 128
[Help] Problème avec lecteur de DVD à l'allumage du PCProblème avec deux disque diff dans un PC
Probleme avec une config A7N8X-XAlim TTGI 400 W : Gros Problem (achat EURISKO)
Gros problème avec mon PC au démarrage, besoin d'aide.........Gros problème au demarrage, c'est grave?
Plus de sujets relatifs à : Gros problème au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR