Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1218 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros probleme Abit Kt7

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme Abit Kt7

n°2031860
slashone
J'ai la gratte qui couille
Posté le 08-12-2002 à 16:22:24  profilanswer
 

Voilà mon prob est que j'ai rien au démarrage à l'écran(écran restant en veille)....je précise que j'ai testé la carte graphique,disque dur et tout ça marche.Je précise aussi que je n'ai rien fait de particulier avec cette tour mis à part la déplacer pour un réseau (elle marchait nickel hier :cry: ).
SVP aidez moi car là je suis à court d'idées...merci :)  
 


---------------
La différence entre dieu et un humain est que dieu ne se prend pas pour un humain....
mood
Publicité
Posté le 08-12-2002 à 16:22:24  profilanswer
 

n°2031879
Dartalmer
Posté le 08-12-2002 à 16:32:04  profilanswer
 

SlashOne a écrit :

Voilà mon prob est que j'ai rien au démarrage à l'écran(écran restant en veille)....je précise que j'ai testé la carte graphique,disque dur et tout ça marche.Je précise aussi que je n'ai rien fait de particulier avec cette tour mis à part la déplacer pour un réseau (elle marchait nickel hier :cry: ).
SVP aidez moi car là je suis à court d'idées...merci :)  
 


 
A tu des utilisation plutot "hard" avec ta Mobo ?
 
Genre voltage agressifs ou OVerClock ou encore l'a-tu brusquer ta carte ?
 
Si sur une de ces qustions, tu as un oui, c'est que ta carte (ki a fait son temps cela dit)  est dead... Désolé mais je crois que c'est ça. G eu le mm blème avec la KT7A. (Il me semble que les chip via ne sont pas tres robuste)
 
Entre parenthèse :  [:sqd74]<- VIA


---------------
La vie c'est comme une boite de chocolat, on ne sait jamais sur quoi on va va tomber...
n°2031884
jojo61
CS si tu dors t&#039;es mort !
Posté le 08-12-2002 à 16:33:15  profilanswer
 

dartalmer a écrit :


 
A tu des utilisation plutot "hard" avec ta Mobo ?
 
Genre voltage agressifs ou OVerClock ou encore l'a-tu brusquer ta carte ?
 
Si sur une de ces qustions, tu as un oui, c'est que ta carte (ki a fait son temps cela dit)  est dead... Désolé mais je crois que c'est ça. G eu le mm blème avec la KT7A. (Il me semble que les chip via ne sont pas tres robuste)
 
Entre parenthèse :  [:sqd74]<- VIA


ouais via  [:razorbak83]


---------------
Jojo61 R.I.P. 20.02.2003
n°2031892
slashone
J&#039;ai la gratte qui couille
Posté le 08-12-2002 à 16:36:13  profilanswer
 

dartalmer a écrit :


 
A tu des utilisation plutot "hard" avec ta Mobo ?
 
Genre voltage agressifs ou OVerClock ou encore l'a-tu brusquer ta carte ?
 
Si sur une de ces qustions, tu as un oui, c'est que ta carte (ki a fait son temps cela dit)  est dead... Désolé mais je crois que c'est ça. G eu le mm blème avec la KT7A. (Il me semble que les chip via ne sont pas tres robuste)
 
Entre parenthèse :  [:sqd74]<- VIA


 
 
Non j'ai rien fait de cela mais les KT7 j'en suis pas hyper content j'en possédait une à moi avant (car le PC relatif au topic est à ma mère) et j'ai eu pleins d'ennuis avec .... moi aussi je soupçonne la carte mère :cry: .... ( merci dartalmer sympa) d'autre idées plus positives  :sweat:


---------------
La différence entre dieu et un humain est que dieu ne se prend pas pour un humain....
n°2031944
skeye
Posté le 08-12-2002 à 17:00:09  profilanswer
 

SlashOne a écrit :

Voilà mon prob est que j'ai rien au démarrage à l'écran(écran restant en veille)....je précise que j'ai testé la carte graphique,disque dur et tout ça marche.Je précise aussi que je n'ai rien fait de particulier avec cette tour mis à part la déplacer pour un réseau (elle marchait nickel hier :cry: ).
SVP aidez moi car là je suis à court d'idées...merci :)  
 


vérifie ke la ram a pas bougé, tout ce genre de choses...une carte mal enfoncée ou ki a bougé pdt le déplacement peut suffire à obtenir un écran noir o boot!
En général dans ce k je démonte tout et je remonte en testant pièce par pièce si tt va bien...


---------------
Can't buy what I want because it's free -
n°2088457
Moa_
Posté le 28-12-2002 à 23:42:50  profilanswer
 

g le meme prob que lui

n°2093604
ebazard
Posté le 30-12-2002 à 18:20:24  profilanswer
 

Je suis d'accord avec skeye les gars, vérifier bien vos barrettes, j'ai eut tout un tas de problèmes juste parce que j'osais pas forcer pour enficher ces put1 de barrettes de DDR.
 
Bon courage

n°2093979
rdtech
mental shutdown
Posté le 30-12-2002 à 20:06:35  profilanswer
 

essaye un clear cmos ..... :whistle:

n°2095581
tournesol
Posté le 31-12-2002 à 11:16:10  profilanswer
 

SlashOne a écrit :


 
 
Non j'ai rien fait de cela mais les KT7 j'en suis pas hyper content j'en possédait une à moi avant (car le PC relatif au topic est à ma mère) et j'ai eu pleins d'ennuis avec .... moi aussi je soupçonne la carte mère :cry: .... ( merci dartalmer sympa) d'autre idées plus positives  :sweat:  


 
Encore une KT7  :lol:  :lol:  :lol:  :lol:   :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  
 
Sincères condoléances.   :sweat:

n°2095583
tournesol
Posté le 31-12-2002 à 11:16:31  profilanswer
 

SlashOne a écrit :


 
 
Non j'ai rien fait de cela mais les KT7 j'en suis pas hyper content j'en possédait une à moi avant (car le PC relatif au topic est à ma mère) et j'ai eu pleins d'ennuis avec .... moi aussi je soupçonne la carte mère :cry: .... ( merci dartalmer sympa) d'autre idées plus positives  :sweat:  


 
Encore une KT7  :lol:  :lol:  :lol:  :lol:   :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  
 
Sincères condoléances.   :sweat:

mood
Publicité
Posté le 31-12-2002 à 11:16:31  profilanswer
 

n°2095613
Manu750
Posté le 31-12-2002 à 11:30:28  profilanswer
 

tournesol a écrit :


 
Encore une KT7  :lol:  :lol:  :lol:  :lol:   :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  
 
Sincères condoléances.   :sweat:  


 
 
rien a battre
chez moa jai une kt7-raid
aucun pb : ni usb, ni dd et tout le reste !
alors les critique sur cette qd on ne la possede pas on sla boucle  :fou:  :fou:  
pour ton pb, peut etre une incompatibilite de ta carte graphique, sinon fo tout verifié

n°2095665
k@ribow
FF
Posté le 31-12-2002 à 11:51:52  profilanswer
 

tu n'as rien changé entre le temps ou elle marché et ou elle marche plus?
-si non tu fait un clear cmos du bios, tu peu aussi tester sur un autre écran
-si oui vérifie la compactibilité du matériel avec la kt7
perso g une gf4 suma se :love:  qui marche très bien avec ma kt7(agp 2x>>4x=bug)
au fait ta aucun bip au démarrage?
 
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros probleme Abit Kt7

 

Sujets relatifs
Problème montage, PC qui s'éteint ???Probleme de ports USB
Chipset Son de la ABIT NF7-S : AC 97 ou APU nForce?Problème DD: WD 120 GO clik-clak...
Probleme avec le site de vente en ligne www.pc-mac2000.comAbit kt7 ou kt7 Raid ?????
Problème de gestion d'espace sur HDDproblème reconnaissance SDRAM
Problème d'extration et visiblement de lecturegros probleme de bios sur abit KT7
Plus de sujets relatifs à : Gros probleme Abit Kt7


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR