Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
991 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  8800gt qui fonctionne au ralenti au premier demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

8800gt qui fonctionne au ralenti au premier demarrage

n°6272549
cristologu​e
Posté le 12-03-2008 à 13:38:42  profilanswer
 

Bonjour tout le monde.
 
Voici ma config:
Gigabyte Ga-p35-ds4
Core 2 duo E6550 @2800Mhz
2x1go ddr2 Transecend axeram @ 960Mhz 4/4/4/12
HDD Raptor
8800 gt Twintech 169.44
 
A chaque fois que j'allume mon pc et que je lance un jeux il tourne au ralenti, par exemple à oblivion  entre 15 et 40fps (vsync activé) il fau que je redémarre mon pc pour que cela fonctionne normalement 50 à 60 fps
C'est pareil pour tout mes autres jeux (crysis; bioshock...) ainsi que 3dmark...
au debut je pensait que ca venait de riva tuner ou atitool mais en les désinstallant cela n'a rien changé
j'ai essayer plusieurs driver mais aucun résultats.
 
J'espere que vous pourrez m'aider.
 
Merci
 

mood
Publicité
Posté le 12-03-2008 à 13:38:42  profilanswer
 

n°6273059
darkry54
ITService :: IT Director
Posté le 12-03-2008 à 17:13:12  profilanswer
 

Diesel , ca met un petit temps a chauffer :)


---------------
Thermaltake Xaser VI :: Asus P5N-e SLi - Intel Core 2 Duo E8600 3.33Ghz - 4 Go DDR2 PC-800 Corsair TwinX - Disques : WD500Go SATA + WD500Go SATA + WD500Go SATA + WD320Go + WD320Go IDE - HIS HD4870 ICEQ4+ Turbo 1go - Asus HD3450 256 Mo - Ecrans : 3 x ACER
n°6274411
kain5
Posté le 13-03-2008 à 10:36:00  profilanswer
 

Ex: sous CPUZ le PCI-Ex est bien en 16x..(ou 1x = probleme)

n°6276310
cristologu​e
Posté le 14-03-2008 à 08:53:16  profilanswer
 

OUI !! au premier démarrage c'est 1x et quand je redémarre ca passe a 16x! ca fait un sacré coup a la bande passante tout s'explique!
Merci je ne me serai pas orienté vers cette piste!
 
es ce que tu aurait une solution????

n°6661632
cristologu​e
Posté le 27-10-2008 à 14:12:47  profilanswer
 

SOLUTION :
Retout SAV, echange, plus de PB !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  8800gt qui fonctionne au ralenti au premier demarrage

 

Sujets relatifs
probleme démarrageL'ordi ne fonctionne plus..Irrémédiable?
pb de démarrage pc acer 3100Affichage qui clignote et pouf plus de signal au démarrage et sous XP
Probleme avec ma 8800GT jetwayProblème au démarrage
sécurité démarrage ??la connection Lan PC/ Disque dur Multimédia ne fonctionne pas
Carte AGEIA PhysX + 8800Gtproblème de démarrage par le bouton switch du boitier
Plus de sujets relatifs à : 8800gt qui fonctionne au ralenti au premier demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR