Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1530 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran noir, pas de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran noir, pas de démarrage

n°4974147
twingo
Posté le 08-08-2006 à 14:29:19  profilanswer
 

bonjour a tous, voici mon probleme
J'allume mon PC, il charge et me met ttes les infos (normal jusque la)
alors pdt un moment il charge mais j'avais un curseur qui clignotait en haut a gauche de l'ecran.. je sais bien que mon Pc n'est pas une bete de guerre, mais bon au bout de 20mn...
 
dc je redemarre, et la dps pls jours il m'affiche les trucs au demarrage et CMOS SETTINGS WRONG
dc un pote me dit: va dans le bios, je regarde vite fait, histoire de dire..
je le redemarre, il charge et la ecran noir, meme pas de curseur qui clignote...
 
j'ai essaye de le demarrer avec le CD de win XP, dc je lui demande de passer par le CD, ce qu'il fait et... tjs rien!!
 
mais que se passe t-il? mais qu'est ce qu'il se passe??
Merci pour vos aides et ou conseils.
 
athlon XP 2200+, le reste faut que je regarde.
 
a+

mood
Publicité
Posté le 08-08-2006 à 14:29:19  profilanswer
 

n°4974186
Ender212
Some say
Posté le 08-08-2006 à 14:48:23  profilanswer
 

CMOS settings wrong, tentes un Clear CMOS


---------------
[ACH] [VDS] PC | Club Internet visionnaire - 東方 Player
n°4974200
twingo
Posté le 08-08-2006 à 14:55:21  profilanswer
 

c'est a dire... dsl j'y connais pas grand chose :D

n°4974209
Ender212
Some say
Posté le 08-08-2006 à 14:57:56  profilanswer
 

Tu as quoi comme mobo ?


---------------
[ACH] [VDS] PC | Club Internet visionnaire - 東方 Player
n°4974217
twingo
Posté le 08-08-2006 à 15:04:50  profilanswer
 

pardon..? mobo? kezaco ? dsl

n°4974218
Ender212
Some say
Posté le 08-08-2006 à 15:06:27  profilanswer
 

Carte mere [:aloy]


---------------
[ACH] [VDS] PC | Club Internet visionnaire - 東方 Player
n°4974233
twingo
Posté le 08-08-2006 à 15:14:00  profilanswer
 

ah bah j'en sais rien. asus je crois mais la ref aucune idee je regarderai ce soir.

n°4974240
Stuntman
Posté le 08-08-2006 à 15:17:43  profilanswer
 

Déplace le cavalier "CMOS" pour faire 1 un "vidage" des données actuelles du bios. C'est surement de là que vient le problème.

n°4974247
twingo
Posté le 08-08-2006 à 15:20:16  profilanswer
 

merci de ton conseil mais je comprens rien, peux tu m'expliquer plus clairement car je suis debutante... merci a toi

n°4974252
Stuntman
Posté le 08-08-2006 à 15:21:33  profilanswer
 

Humm, regarde ici. Sinon ca doit être forcément mis dans le bouquin de ta carte-mère. :)

mood
Publicité
Posté le 08-08-2006 à 15:21:33  profilanswer
 

n°4974254
Ender212
Some say
Posté le 08-08-2006 à 15:22:03  profilanswer
 

Stuntman a écrit :

Déplace le cavalier "CMOS" pour faire 1 un "vidage" des données actuelles du bios. C'est surement de là que vient le problème.


Ben c'est ce que lui ai conseille mais il connait pas le modele de sa mobo

twingo a écrit :

merci de ton conseil mais je comprens rien, peux tu m'expliquer plus clairement car je suis debutante... merci a toi


 
En gros sur ta carte mere, tu as 3 pins avec marque cmos. et un calavier sur 2 des pins. Deplaces ce calavier sur le pin restant


---------------
[ACH] [VDS] PC | Club Internet visionnaire - 東方 Player
n°4974280
twingo
Posté le 08-08-2006 à 15:28:52  profilanswer
 

ok j'ai lu le lien. je vais faire ca ce soir
mais sinon c pas normal, qu'avec le CD il ne charge pas? il devrait le trouver

n°4978727
twingo
Posté le 10-08-2006 à 10:53:35  profilanswer
 

alros ma carte mere c'est une Asrock K7VT2
 
voila. tjs rien meme en changeant la pile..
 
merci de votre aide

n°4978737
Jules59
Posté le 10-08-2006 à 10:59:30  profilanswer
 

Bonjour,  
 
Nouveau sur le forum, j'aimerais avoir des petits conseils.  
J'ai un PC Acer 1682WLmi acheté il y a un peu moins de deux ans, pas d'extension de garantie donc plus de garantie.  
 
Hier, après une coupure de courant suite au débranchement involontaire de la prise, mon pc en voulant le rallumer ne fonctionne plus, je m'explique:  
 
lorsque j'appuie sur le bouton d'allumage le pc se met en route c'est à dire que le lecteur de dvd tourne et également le ventilo mais rien à l'écran, écran noir pas même de bip ni de lumière(sauf celle montrant que le pc est sous tension) indiquant si quelque chose tourne.  
 
Les seuls tests que j'ai effectué, si on peut appeler ça des tests c''est de brancher mon pc sur secteur, sur batterie et les deux combiné toujours pareil. J'ai également retiré le disque dur et je l'ai lancé et toujours les mêmes symptomes.  
 
Ma question est la suivante: n'étant plus sous garantie, je m'inquiète un peu, serait-ce la carte mère??la carte graphique??le disque dur je n'ai pas l'impression qu'il tourne?? et dans l'hypothèse que ce serait l'un d'eux est-ce que quelqu'un saurait me dire le coup d'une éventuelle réparation de la CM ou d'une CG ou dois je penser à mon grand regret de racheter un PC??  
 
Merci à ceux qui me répondront,  
Cordialement
 

n°4978746
twingo
Posté le 10-08-2006 à 11:04:51  profilanswer
 

Jules59 a écrit :

Bonjour,  
 
Nouveau sur le forum, j'aimerais avoir des petits conseils.  
J'ai un PC Acer 1682WLmi acheté il y a un peu moins de deux ans, pas d'extension de garantie donc plus de garantie.  
 
Hier, après une coupure de courant suite au débranchement involontaire de la prise, mon pc en voulant le rallumer ne fonctionne plus, je m'explique:  
 
lorsque j'appuie sur le bouton d'allumage le pc se met en route c'est à dire que le lecteur de dvd tourne et également le ventilo mais rien à l'écran, écran noir pas même de bip ni de lumière(sauf celle montrant que le pc est sous tension) indiquant si quelque chose tourne.  
 
Les seuls tests que j'ai effectué, si on peut appeler ça des tests c''est de brancher mon pc sur secteur, sur batterie et les deux combiné toujours pareil. J'ai également retiré le disque dur et je l'ai lancé et toujours les mêmes symptomes.  
 
Ma question est la suivante: n'étant plus sous garantie, je m'inquiète un peu, serait-ce la carte mère??la carte graphique??le disque dur je n'ai pas l'impression qu'il tourne?? et dans l'hypothèse que ce serait l'un d'eux est-ce que quelqu'un saurait me dire le coup d'une éventuelle réparation de la CM ou d'une CG ou dois je penser à mon grand regret de racheter un PC??  
 
Merci à ceux qui me répondront,  
Cordialement


 
 
oui mais ca a rien a voir avec le sujet initial...

n°4978997
Jules59
Posté le 10-08-2006 à 12:45:56  profilanswer
 

twingo a écrit :

oui mais ca a rien a voir avec le sujet initial...


 
désolé de mettre incrusté, je ne savais pas que je devais créer un sujet perso.

n°4979031
exhortae
Membre du Cartel des Médecins
Posté le 10-08-2006 à 13:08:44  profilanswer
 

twingo a écrit :

alros ma carte mere c'est une Asrock K7VT2
 
voila. tjs rien meme en changeant la pile..
 
merci de votre aide


 
 
tu enlève la prise de ton pc
 
tu enlève la pile pendant 5 minutes
 
et tu la remets
 
si ça marche pas dans le bouquin de ta carte mère il doit y avoir une partie qui t'explique comment faire un clear cmos
 
si t'as pas de bouquin tu vas sur le site de asrock et dans la rubrique download tu télécharge le manuel de ta carte mère

n°4979041
Ender212
Some say
Posté le 10-08-2006 à 13:12:28  profilanswer
 
n°4979130
Nic0o0ciN
Posté le 10-08-2006 à 13:42:49  profilanswer
 

Jules59, regarde si t'as pas une barette de RAM qui a cramé ?

n°4979264
twingo
Posté le 10-08-2006 à 14:22:50  profilanswer
 

Jules59 a écrit :

désolé de mettre incrusté, je ne savais pas que je devais créer un sujet perso.


pas grave.. pas de soucis

n°4979266
twingo
Posté le 10-08-2006 à 14:24:34  profilanswer
 

exhortae a écrit :

tu enlève la prise de ton pc
 
tu enlève la pile pendant 5 minutes
 
et tu la remets
 
si ça marche pas dans le bouquin de ta carte mère il doit y avoir une partie qui t'explique comment faire un clear cmos
 
si t'as pas de bouquin tu vas sur le site de asrock et dans la rubrique download tu télécharge le manuel de ta carte mère


 
ok alors la je viens de tester avec un autre disque dur ca marche.. enfin j'ai qd meme du le relancer par le CD d'install de windows, dc par consequent: disque dur initial mort...
 
merci a tout le monde

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran noir, pas de démarrage

 

Sujets relatifs
[Problème] Ecran noir au demarrage.aie ecran noir au demarrage
Ecran noir au démarrage. Obligé de débrancher la prise. Pourquoi???Problème au démarrage(pas de bips et écran noir)
Ecran noir au démarrageGros pb : ecran noir au demarrage HELP
Ecran noir au demarrage du pc + pas de beep !Ecran noir au démarrage,aucun "bip",ventilos tournent...HELP!
ecran noir 1er demarrage de a8x-M avec 9800proAGPPC Portable : écran noir au démarrage
Plus de sujets relatifs à : Ecran noir, pas de démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR