Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1450 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran bleu (défaut matériel?)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran bleu (défaut matériel?)

n°4593315
Mercusio
Posté le 21-01-2006 à 11:46:14  profilanswer
 

Bonjour
 
Depuis quelques temps j'ai un problème sur mon pc. A vrai dire ca le faisait il y a quelques mois (je ne saurai dire depuis quand) et ça a recommencé récemment.
Je n'ai pourtant pas changé de matériel, rajouté de matériel ou autre (en tout cas quand ça avait commencé je n'en avais pas rajouté).
 
Souvent mon pc m'affiche ceci http://www.mezimages.com/image/mercusio/screens/miniature/mini_DSC01129.JPG
 
Apparemment quand le disque dur (ou la ram?ou le proc?) travaille beaucoup. Par exemple, il m'est impossible d'effectuer une analyse antivirus, il m'affiche ce message.
 
J'ai effectué des tests avec Memtest86 mais il ne m'a trouvé aucune erreur...combien de passes je dois faire pour avoir une "chance" de rencontrer une erreur?
 
Avez vous des suggestions? Merci


---------------
Mercusio
mood
Publicité
Posté le 21-01-2006 à 11:46:14  profilanswer
 

n°4593352
minibrout
freerider powaa
Posté le 21-01-2006 à 12:04:51  profilanswer
 

ben deja c'est pas la ram.
apres nettoie ton pc avec l'aspiro et réenfonce tout les nappes.
format ton disque dur et reinstall windows.
apres surtout tu n'install pas d'antivirus (ca tue les disque dur)
il te faudra juste penser que les sites x et warez, kazaa et emule sont remplie de virus donc il te faudra eviter d'y aller dessus.
apres tu reinstall tout tes drivers.
et te voila avec un pc tout neuf qui rame pas et qui ne te fait plus d'ecran bleu.
 
pour moi ton probleme et du a un pc trop rempli de merde (donc disque dur qui as du mal).
 
sinon si ce n'est pas le disque dur il te faudra chercher ailleur.

n°4593360
minibrout
freerider powaa
Posté le 21-01-2006 à 12:07:41  profilanswer
 

bon apres avoir fait une recherche de 10sec sur google j'ai trouve d'ou venai ton prb.
su tu as daemon tool desinstall le.

n°4593372
jean pierr​e
Posté le 21-01-2006 à 12:14:19  profilanswer
 

minibrout a écrit :

ben deja c'est pas la ram.
apres nettoie ton pc avec l'aspiro et réenfonce tout les nappes.
format ton disque dur et reinstall windows.
 
apres surtout tu n'install pas d'antivirus (ca tue les disque dur)
 
il te faudra juste penser que les sites x et warez, kazaa et emule sont remplie de virus donc il te faudra eviter d'y aller dessus.
apres tu reinstall tout tes drivers.
et te voila avec un pc tout neuf qui rame pas et qui ne te fait plus d'ecran bleu.
 
pour moi ton probleme et du a un pc trop rempli de merde (donc disque dur qui as du mal).
 
sinon si ce n'est pas le disque dur il te faudra chercher ailleur.


 
c'est un troll ou quoi, conseil a ne surtout pas suivre. il y a driver_irql_not_less_or_equal faire une recherche sur le forum avec se message

n°4593390
minibrout
freerider powaa
Posté le 21-01-2006 à 12:25:24  profilanswer
 

ca fait 3 ans que je n'ai jamais eu de virus.
 
en plus si cette individu aurait fait une mini recherche sur google il aurait trouvait que son message etait la faute a daemon tool.

n°4593399
Mercusio
Posté le 21-01-2006 à 12:31:07  profilanswer
 

D'accord, j'ai daemon tools, mais ça ne fait qu'une semaine, et mon problème ça fait plusieurs mois que je l'ai.
Y a pas une autre cause possible?


---------------
Mercusio
n°4593402
PePer19
Ms-Dosophobe
Posté le 21-01-2006 à 12:31:56  profilanswer
 

cherche dans ton pc ou se trouve le fichier sptd.sys , le bug vient de ce programme

n°4593407
minibrout
freerider powaa
Posté le 21-01-2006 à 12:34:49  profilanswer
 

ben test en en supprimant daemon tool on sait jamais.

n°4593448
Mercusio
Posté le 21-01-2006 à 12:50:26  profilanswer
 

J'ai déja enlevé Daemon Tools depuis que j'ai vu ton premier message. Merci déja pour ça. Pour autant mon problème persiste, même si le message est plus "vague", le pc plante toujours, à même fréquence.
 
http://www.mezimages.com/image/mercusio/screens/miniature/mini_DSC01130.JPG
 
J'ai déja essayé le formatage à plusieurs reprises, mais il semble que ça n'améliore pas grand chose. Mon disque dur n'a pas vraiment beaucoup de données dessus, donc je ne pense pas que ça vienne du fait qu'il y ait "trop de conneries".
 
Concernant le sptd.sys, il se trouve dans le dossier drivers de system32. J'ai vu sur de nombreux forums qu'il était installé par Daemon Tools, je ne cours donc pas de risques en l'enlevant?


---------------
Mercusio
n°4593458
minibrout
freerider powaa
Posté le 21-01-2006 à 12:53:16  profilanswer
 

non tu ne cours pas de risque d'ailleur beaucoup on resolu le probleme en supprimant ce fichier en mode sans echec.
mais as tu esseyer un petit nettoyage de ton pc???
tu reconnecte bien tt les nappes des disque dur cddvd rom.

mood
Publicité
Posté le 21-01-2006 à 12:53:16  profilanswer
 

n°4593468
Mercusio
Posté le 21-01-2006 à 12:57:59  profilanswer
 

Concernant les slots, et nappes, j'ai déja tout vérifié, en trois fois d'ailleurs.
Je vais supprimer le fichier en question on va voir ce que ça donnera...mais si c'est vraiment Daemon Tools qui l'a installé je doute que ça mette fin à mon problème car comme je l'ai dit plus haut Daemon Tools je l'ai installé la semaine dernière uniquement et jamais avant.
 
En tout cas si ça recommence je vous tiens au courant. Merci


---------------
Mercusio
n°4593471
minibrout
freerider powaa
Posté le 21-01-2006 à 12:58:58  profilanswer
 

tu as quoi comme carte mere??

n°4593492
Mercusio
Posté le 21-01-2006 à 13:08:45  profilanswer
 

Euh un truc de base, acheté avec un poste de marque (marque inconnue je précise :D) c'est Asus P5GD1-VM


---------------
Mercusio
n°4593521
Mercusio
Posté le 21-01-2006 à 13:17:54  profilanswer
 

Apparemment le problème est toujours là :(
Même message que sur la seconde image.


---------------
Mercusio
n°4655702
Ervehen
Posté le 19-02-2006 à 19:16:47  profilanswer
 

up!
 
Alors Mercusio tu l'as résolu ton problème?  
 
Mon frère a le meme problème que toi et ne sait pas trop quoi faire.

n°4656350
Mercusio
Posté le 19-02-2006 à 23:43:33  profilanswer
 

Non, toujours pas résolu.
 
Après analyse de tous les élements, il s'avère que ce n'est pas la ram, pas le processeur, pas le disque dur, pas d'élement PCI, pas la carte graphique.
 
Je suppose donc que c'est ma carte mère. Je pourrai donner confirmation  d'ici deux semaines, j'ai commandé une autre carte mère et je verrai si j'ai toujours le problème.
En plus de cela j'ai pu remarquer récemment que le problème survenait beaucoup plus rapidement lorsque j'écoutais de la musique...je ne m'en étais pas rendu compte plus tôt car j'écoute de la musique tout le temps...
 
Donc ça doit venir du contrôleur son de la carte mère certainement.


Message édité par Mercusio le 19-02-2006 à 23:43:57

---------------
Mercusio

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran bleu (défaut matériel?)

 

Sujets relatifs
Probleme luminosité ecran iiyama LM704UTSurchauffe CPU - Ecran noir
écran qui se figebugs mysterieux NO SIGNAL sur l'écran et ecran bleu...
Ecran noir aléatoire avec 6600GT AGPParasites sur l'écran Help !
[Pb] Ecran bleu / 6800 GS pci-e > Aidez moiEcran se fige, gel d'ecran
Plus de sujets relatifs à : Ecran bleu (défaut matériel?)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR