Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1597 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Pb] Ecran bleu / 6800 GS pci-e > Aidez moi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Pb] Ecran bleu / 6800 GS pci-e > Aidez moi

n°4586285
bipim2000
COMMON BABY !!!!
Posté le 18-01-2006 à 14:25:51  profilanswer
 

Bonjour à tous,
 
J'ai un problème, depuis que j'ai changé de carte graphique (6200 > 6800GS) j'ai au bout de quelques minutes un écran bleu m'indiquant une erreur > CARTE GRAPHIQUE.
Au début je pensais que c'était lié à la connexion tcpip car dans l'observateur des évènement cette erreur intervient sous forme d'avertissement ( erreur 4262 il me semble) et l'écarn bleu intervient. Je le vois en fonction de l'heure ou je reboute mon PC, c'est la dernière action visible.
Ensuite je me suis tournée vers un problème d'alim car la je pensais que la geforce6800gs pci-e pompait trop mais en remettant la 6200 TC j'ai le meme ecran bleu. PB de driver?
Je me tourne vers la mémoire, car j'ai rajouté 1go (meme marque meme modèle samsung), apres un premier MEMtest de 3h aucun pb.
 
Je pensais que l'alim standard (fourni par HP) était un peu juste, elle est indiqué 400w,  avec un +5v et + 3.3v à 150W max et un +5 et +12va/b à 365W. J'ai pas encore fais de test avec une autre alim. MAis avant d'aller en chercher une autre pensez vous que cela puisse etre le pb?
Je précise que je joue pdt 3h a BF2 et aucun probleme avec la 6800GSpci-e, pas de plantage, pas de frizage (si l'alim etait juste, cela aurait deja planté?).
 
 Le probleme se produit seulement quand je laisse mon ordi alumé , sans appli qui tourne, au bout de 10/15mn env. L'ecran bleu n'est jamais apparu quand je travaillais sur la machine, ni dans un jeu ou autre, juste quand XP tourne normalement sans prog en cours
 
Aussi par rapport au pb du tcpip je pensais que windows affichait l'écran bleu pour se mettre en protection suite a une tentative trop importante de connexion (la mule inside) mais meme quand elle ne fonctionne pas cela plante.
Peut etre un pb avec mon WIFI? j'ai vu que certain avait des pb de se genre avec un modem sagem (moi j'ai celu ide CI un hitachi).
 
Bref je pense à une réinstalle de XP pour qu'il prenne tout les nx perif en natif (car en fait sur cette config j'ai rajouté un autre HD en ide, 1go de ram et la 6800GS).
ou pensez vous que l'alim est faiblarde?
 
Merci de vos conseils. :hello:


Message édité par bipim2000 le 18-01-2006 à 17:45:58
mood
Publicité
Posté le 18-01-2006 à 14:25:51  profilanswer
 

n°4586335
pierrot-be​lge
Posté le 18-01-2006 à 14:41:26  profilanswer
 

je pense qu'il vaut mieux que tu désinstalles et réinstalles les pilotes de la CG

n°4586356
bipim2000
COMMON BABY !!!!
Posté le 18-01-2006 à 14:46:46  profilanswer
 

Je l'ai fait avec drivers clean, + un nettoyage de la base de registre mais cela n'a rien changé. J'ai l'impression d'avoir pourri un peu XP avec tous ces dll, install, désinstall...
CE soir j'ai la possibilité de mettre une alim LC power de 550W, je vais voir. MAis si cela marche pas cela sens vraiment la réinstall.
Aussi j'ai une carte tv/tuner, ASUS mycinema (que j'ai aussi désintallé et reinstallé), j'espère quelle n'est pas en conflit avec la 6800GS > mais bon quand j'avais la 6200 ok pb.
J'ai lancé un memtest avant de partir. Si pas d'erreur je réinstalle.
Aussi sous speedfan les tensions de l'alim on l'air stable.

n°4586408
Bakk15
لا إله إلا الله محمد رسول الله
Posté le 18-01-2006 à 15:06:03  profilanswer
 

regarde tes options d'alimentation, et écran de veille... c'est nul mais on sait jamais

n°4586414
bipim2000
COMMON BABY !!!!
Posté le 18-01-2006 à 15:07:34  profilanswer
 

j'ai essayé en gestion minimal et en toujours actif > pb non résolu
 
En fait vous pencherez plutot pour un pb soft (genre Xp un peu deboussolé) ou à un pb d'alim.
 
J'ai pas vérifié le DD.


Message édité par bipim2000 le 18-01-2006 à 15:42:26
n°4586941
bipim2000
COMMON BABY !!!!
Posté le 18-01-2006 à 17:22:14  profilanswer
 

up

n°4587218
bipim2000
COMMON BABY !!!!
Posté le 18-01-2006 à 19:03:05  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Pb] Ecran bleu / 6800 GS pci-e > Aidez moi

 

Sujets relatifs
Ecran se fige, gel d'ecranmon écran ne s'allume plus
Medion et 6800 ULTRA... Bad_Pool_HeaderProbleme montage ===> ecran ne s'allume pas
ecran noir et pas acces au bioschoix entre 6800 TDH et 6600 GT TDH Extreme
Ecran noir, meme pas de boot : résoluinterférences USB avec écran et enceinte
ecran noir au demarrage 
Plus de sujets relatifs à : [Pb] Ecran bleu / 6800 GS pci-e > Aidez moi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR