Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2025 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ecran bleu

n°5329896
manu49
Posté le 31-01-2007 à 18:48:30  profilanswer
 

Bonjour,
 
ca fait maintenant deux jours que je cherhce la cause mais je ne l'ai aps trouvé,
voial mon problème, depuis deux trois jours je me retrouve avec un écran bleu qui apparait régulièrment avec vidage de la mémoire, le truc bine connu quoi.
 
ce qui pose problème nvsnpu.sys
 
plus haut y a marqué driver irq less or equal ou un truc dnas le genre
 
je sais que ca peut etre un problème matériel mais je voudrias etre sur que ce n'est pas autre chose avant de changer quoique ce soit
 
j'ai windows xp avec avast, kerio et récemment avg antispyware
 
je n'ai rien installé hormis avg récemment
j'ai nettoyé le pc avec easycleaner, spybot, j'ai fias desz scan avec avg, avast
résultat rien
 
rapport hijack
 
Logfile of HijackThis v1.99.1
Scan saved at 18:39:15, on 31/01/2007
Platform: Windows XP SP1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)
 
Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\WINDOWS\System32\inetsrv\inetinfo.exe
C:\Program Files\Sunbelt Software\Personal Firewall 4\kpf4ss.exe
C:\Program Files\Fichiers communs\Microsoft Shared\VS7Debug\mdm.exe
C:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcIp.exe
C:\Program Files\Sunbelt Software\Personal Firewall 4\kpf4gui.exe
C:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcLog.exe
D:\alcohol\Alcohol 120\StarWind\StarWindService.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Sunbelt Software\Personal Firewall 4\kpf4gui.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\WINDOWS\System32\ctfmon.exe
C:\WINDOWS\SOUNDMAN.EXE
C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe
C:\Program Files\Java\jre1.5.0_10\bin\jusched.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\MSN Messenger\msnmsgr.exe
C:\WINDOWS\System32\svchost.exe
C:\Documents and Settings\harrault\Bureau\clé usb\nettoyage\HijackThis.exe
 
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://home.neuf.fr
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_10\bin\ssv.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [ATIPTA] "C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe"
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Java\jre1.5.0_10\bin\jusched.exe"
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\System32\ctfmon.exe
O8 - Extra context menu item: E&xport to Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_10\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_10\bin\ssv.dll
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\nvappfilter.dll
O14 - IERESET.INF: START_PAGE_URL=http://www.google.fr/
O16 - DPF: {4F1E5B1A-2A80-42CA-8532-2D05CB959537} (MSN Photo Upload Tool) - http://by103fd.bay103.hotmail.msn. [...] nPUpld.cab
O16 - DPF: {867E13F2-7F31-44FB-AC97-CD38E0DC46EF} (HardwareDetection Control) - http://www.touslesdrivers.com/fich [...] b?version=
O17 - HKLM\System\CCS\Services\Tcpip\..\{9EF809AD-B6C4-473A-A64F-90FC332F2222}: NameServer = 86.64.145.144 84.103.237.144
O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O20 - AppInit_DLLs: ????????????????????
 
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: Sunbelt Kerio Personal Firewall 4 (KPF4) - Sunbelt Software - C:\Program Files\Sunbelt Software\Personal Firewall 4\kpf4ss.exe
O23 - Service: ForceWare IP service (nSvcIp) - NVIDIA - C:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcIp.exe
O23 - Service: ForceWare user log service (nSvcLog) - NVIDIA - C:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcLog.exe
O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - D:\alcohol\Alcohol 120\StarWind\StarWindService.exe  
 
merci beaucoup de votre aide

mood
Publicité
Posté le 31-01-2007 à 18:48:30  profilanswer
 

n°5329918
manu49
Posté le 31-01-2007 à 18:53:44  profilanswer
 

up

n°5330022
manu49
Posté le 31-01-2007 à 19:19:02  profilanswer
 

quelqu'un peut me dire si il se penche sur le probleme,
 
apparemment ca pourrait venir soit de kerio soit de nvidia (que j'ai desinstaller pour le pare feu)
 
mais aucune information quasiment sur ce type de plantage avec nvsnpu.sys

n°5330036
guillaumec​ar
Posté le 31-01-2007 à 19:20:46  profilanswer
 

Cela arrive quand le pc est fortement sollicité ou même en appli 2D ?

n°5330040
manu49
Posté le 31-01-2007 à 19:22:16  profilanswer
 

fortement sollicité ??? mais je ne fais rien de plus que dhabitude, pas meme de jeu donc je ne pense pas que ce soit ca. En plus l'écran peut apparaitre alors que je ne fais rien dessus
 
personne n'a encore vu cette erreur???

n°5330050
guillaumec​ar
Posté le 31-01-2007 à 19:25:29  profilanswer
 

manu49 a écrit :

fortement sollicité ??? mais je ne fais rien de plus que dhabitude, pas meme de jeu donc je ne pense pas que ce soit ca. En plus l'écran peut apparaitre alors que je ne fais rien dessus
 
personne n'a encore vu cette erreur???


C'était une question... ;)  
Quel âge à le PC, quelle est la marque de l'alim ? Les tensions sont elles stables ? As tu O/C ?

n°5330073
manu49
Posté le 31-01-2007 à 19:32:35  profilanswer
 

age du pc 1 an, monter moi meme, l'alim je ne sais plus si tu as un moyen de le savoir je veux bien que tu me le donne. Pour les tensions comment on peut savoir ca? j'ai asus probe si ca peut t'aider. Mais visiblement bien osuvnet ce n'est pas le matériel qui flanche mais plus un problème software. je n'arrive pas à croire que si peu de gens ai rencontré mon problème, sous google ca fait trois page seuleemnt en tapant le ficheir et ecran bleu je suis dépité

n°5330089
guillaumec​ar
Posté le 31-01-2007 à 19:36:14  profilanswer
 

Pour voir la marque de l'alim, il faut ouvrir le PC et regarder directement sur l'alim...
Asus Probe doit te permettre de vérifier la stabilité des tensions...

n°5330099
manu49
Posté le 31-01-2007 à 19:39:04  profilanswer
 

chassis fan: chassis fan below threshold  
 
ca veut dire quoi ca clignote dans asus probe
sinon les tensiosn semblent stables, pour l'alim je vois pas pourquoi elle donnerait dce genre d'erreur

n°5330108
zig57
Posté le 31-01-2007 à 19:40:36  profilanswer
 

Bonjour, j'ai le meme problème, j'ai déjà vérifier la ram, mes CG, j'ai changé mon DD sata contre un DD iDE, rien n'a résolu le problème.
Tout ce que je remarque c'est qu'avec mon alim OCZ 450W le 12V est pluto a 11,7 V et si quelqu'un pouvait m'indiquer comment éventuellement le régler ça serait cool!
 
merci

mood
Publicité
Posté le 31-01-2007 à 19:40:36  profilanswer
 

n°5330113
manu49
Posté le 31-01-2007 à 19:41:45  profilanswer
 

salut zig57 as tu desinstaller le pare feu nvidia?? et as tu kerio?

n°5330122
guillaumec​ar
Posté le 31-01-2007 à 19:43:22  profilanswer
 

manu49 a écrit :

chassis fan: chassis fan below threshold
 
ca veut dire quoi ca clignote dans asus probe
sinon les tensiosn semblent stables, pour l'alim je vois pas pourquoi elle donnerait dce genre d'erreur


Cela veut dire que ton ventilateur de boitier (relié à ta carte mère je suppose) tourne trop bas : ventilateur de châssis au-dessous du seuil  

n°5330128
guillaumec​ar
Posté le 31-01-2007 à 19:45:09  profilanswer
 

zig57 a écrit :

Bonjour, j'ai le meme problème, j'ai déjà vérifier la ram, mes CG, j'ai changé mon DD sata contre un DD iDE, rien n'a résolu le problème.
Tout ce que je remarque c'est qu'avec mon alim OCZ 450W le 12V est pluto a 11,7 V et si quelqu'un pouvait m'indiquer comment éventuellement le régler ça serait cool!
 
merci


Ce n'est pas critique, la tension peux varier sans gros risque de 5%...
A moins de changer d'alim, il n'y a rien à faire...

n°5330131
zig57
Posté le 31-01-2007 à 19:45:40  profilanswer
 

Je n'ai pas kerio, et le pare feu nvidia je ne crois pas l'avoir activé =)
 
Ma config au passage :  
-a8n SLI deluxe
-1Go corsair
-2* 6600GT sli
-athlon 64 3500+
-dd maxtor
-alim OCZ
 
Tu peut essayer de tester ton proc avec OCCT et voir si il te trouve une erreur !

n°5330136
zig57
Posté le 31-01-2007 à 19:46:44  profilanswer
 

Pour la tension de l'alim c ce que je me disais. Je penche bien plus sérieusement pour le proc qui merdouille...

n°5330141
guillaumec​ar
Posté le 31-01-2007 à 19:47:44  profilanswer
 

manu49 a écrit :

salut zig57 as tu desinstaller le pare feu nvidia?? et as tu kerio?


J'avais lu quelque part (sur ce forum je crois) que le pare feu hardware de Nvidia causait beaucoup de problèmes...

n°5330151
zig57
Posté le 31-01-2007 à 19:49:20  profilanswer
 

Il s'installe tout seul ? jamais entendu parler ! Où le trouve t'on sur son ordi ?

n°5330154
manu49
Posté le 31-01-2007 à 19:49:55  profilanswer
 

pour l'erreur dnas asus probe en fait c'est simplement qu'il fallait que je le décoche parce que je n'ai aps de ventilateur directement raccordé.  
 
Bref sinon c'est quoi OCCT?
 
et toi cette erreur elle te met le meme nom de fichier ? nvsnpu?  
et ca plate au bout de quelques heures?  

n°5330164
zig57
Posté le 31-01-2007 à 19:52:59  profilanswer
 

OCCT tu le trouve sur google et voici la liste des erreurs que je traine (je met pas le blabla récurrent) :
- driver_irq_not_less_or_equal
-page_fault_in_nonpaged_area
-system_service_exception
-pfn_list_corrup
 
et il pointe généralement 1 fichier qui varie :
-tcpip.sys
-nv4disp.dll
-ksthunk.sys
-dxg.sys
-win32k.sys

n°5330167
zig57
Posté le 31-01-2007 à 19:54:39  profilanswer
 

Liste des manip que j'ai éffectuer :
1) Memtest toute une nuit ==> 0 problème
2) Formatage DD sata et réinsatalla xp
3) Formatage DD IDE et installe xp
4) test OCCT ==) 0 prob RAM, 1 erreur vers 27min pour le proc
 
Et c tjs la meme merde ^^

n°5330168
manu49
Posté le 31-01-2007 à 19:54:39  profilanswer
 

c'est pas le me probleme alors parce que moi c'est toujours le meme fichier qui pointe

n°5330171
zig57
Posté le 31-01-2007 à 19:55:46  profilanswer
 

manu49 a écrit :

c'est pas le me probleme alors parce que moi c'est toujours le meme fichier qui pointe


attends encore un peu ça va venir ^^

n°5330178
manu49
Posté le 31-01-2007 à 19:59:09  profilanswer
 

lol, j'aimerais autant m'en passer si ca ne te gene pas, en fait je suis en trian de me dire qu'il y a peut etre quelque chose qui a changé sur mon pc, c'est la neuf box je suis repassé a un modèle plus ancien, ca pourrait faire ce genre de chose?

n°5330186
zig57
Posté le 31-01-2007 à 20:01:47  profilanswer
 

C'est pas impossible, mais bon je pense que ça reste peu probable.

n°5330203
manu49
Posté le 31-01-2007 à 20:06:54  profilanswer
 

y a pas une methode claire pour découvrir d'ou vient le probleme??? les moderateurs vous avez pas ce genre de chose sous la main, une sorte de mode opératoire ou on y va crescendo jusqu'a isoler le problème?

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème d'instabilité - (Ecran bleu) - de mon PCEcran bleu répétitif
Ecran Bleu Machine Chek Exceptionprobleme ecran bleu
Ecran bleu et 7800GTXPlantage régulier, écran bleu, fichiers endommagés aidez moi
ecran bleu message d erreurGros probleme Asus M2N (écran bleu) [Résolu]
écran bleu depuis que je suis passé à 2Goecran bleu et wifi
Plus de sujets relatifs à : ecran bleu


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR