Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1380 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  l'ecran ne s'allume pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

l'ecran ne s'allume pas

n°4358595
lolo02100
Posté le 03-10-2005 à 11:21:39  profilanswer
 

bonjour a vous
A l'allumage de mon pc l'ecran resté en attente ,j'ai remis une ancienne gpu
et c'est repartie ,l'autre carte graphique est elle morte comment la verifier (pourtant le ventilo tourne) ca fait chier C une 6600gt

mood
Publicité
Posté le 03-10-2005 à 11:21:39  profilanswer
 

n°4358775
TT-EMB
Posté le 03-10-2005 à 13:02:45  profilanswer
 

R'essaye pour etre sur que c'est bien ta carte graphique, parce que si c'est ta mobo par exemple ça peu marcxher une fois sur 2...
 
Donc remet ta carte graphique, boot 2 ou 3 fois avec, si aucun resultat remet la nouvelle, si ça marche c'est forcément la carte graphique.
 
Pour le ventillo il peut quand meme tourner meme si la carte merde.

n°4358892
boober
Compromis, chose due
Posté le 03-10-2005 à 13:50:29  profilanswer
 

ben une 6600 GT c'est gourmand en alim. alors si t'as une bonne grosse alim noname de 250Watt forcement ca marche pas.
 
verifie aussi que la 6600GT ne necessite pas une alimentation auxiliaire (je crois que non) directement un branchement de l'alim sur la CG (si ton alim le permet)
 
en gros le reste de ta config et surtout alim serait un element de plus.
 
pas du tout sur que ta CG soit griller ...

n°4358898
webblaster
Posté le 03-10-2005 à 13:52:34  profilanswer
 

Les modos devraient rajouter dans le règlement qu'il est obligatoire de donner sa config quand on a un problème :lol: Mais comme tellement peu de gens lisent le règlement ...

n°4358902
boober
Compromis, chose due
Posté le 03-10-2005 à 13:53:42  profilanswer
 

personne lit le reglement c'est surtout ca qui crainds.

n°4358917
webblaster
Posté le 03-10-2005 à 13:59:16  profilanswer
 

Je me demande a quoi il sert d'ailleurs.

n°4358931
boober
Compromis, chose due
Posté le 03-10-2005 à 14:06:06  profilanswer
 

webblaster a écrit :

Je me demande a quoi il sert d'ailleurs.


 
a justifier des debordement et a ceux qui sont correct et qui le lise :??:

n°4358936
webblaster
Posté le 03-10-2005 à 14:07:27  profilanswer
 

Oui surement, donc si je comprend bien on fait partie du petit pourcentage de forumeurs corrects :lol:

n°4358945
boober
Compromis, chose due
Posté le 03-10-2005 à 14:13:13  profilanswer
 

:/ moi j'avoue ne pas les avoir lu d'entrée lors de mon inscription sur le forum l'année derniere. mais bon je l'ai fais peu de temps apres.
 
alors bon faut etre indulgent (moi le 1er)

n°4361273
lolo02100
Posté le 04-10-2005 à 16:04:31  profilanswer
 

webblaster a écrit :

Les modos devraient rajouter dans le règlement qu'il est obligatoire de donner sa config quand on a un problème :lol: Mais comme tellement peu de gens lisent le règlement ...


amd3000 64b .CM msi ?? nf3 .CG6600gt sparkle

mood
Publicité
Posté le 04-10-2005 à 16:04:31  profilanswer
 

n°4361274
lolo02100
Posté le 04-10-2005 à 16:05:47  profilanswer
 

TT-EMB a écrit :

R'essaye pour etre sur que c'est bien ta carte graphique, parce que si c'est ta mobo par exemple ça peu marcxher une fois sur 2...
 
Donc remet ta carte graphique, boot 2 ou 3 fois avec, si aucun resultat remet la nouvelle, si ça marche c'est forcément la carte graphique.
 
Pour le ventillo il peut quand meme tourner meme si la carte merde.


 
 
merci vais voir

n°4361286
lolo02100
Posté le 04-10-2005 à 16:14:33  profilanswer
 

boober a écrit :

ben une 6600 GT c'est gourmand en alim. alors si t'as une bonne grosse alim noname de 250Watt forcement ca marche pas.
 
verifie aussi que la 6600GT ne necessite pas une alimentation auxiliaire (je crois que non) directement un branchement de l'alim sur la CG (si ton alim le permet)
 
en gros le reste de ta config et surtout alim serait un element de plus.
 
pas du tout sur que ta CG soit griller ...


 
 
alim de 350W ca marcher correctement jusqu'a....
la carte est alimenté par une molex,
config amd 3000 64b.CM msi ?? nf3. 6600gt sparkle en agp
merci a toi  

n°4361300
lolo02100
Posté le 04-10-2005 à 16:21:06  profilanswer
 

webblaster a écrit :

Les modos devraient rajouter dans le règlement qu'il est obligatoire de donner sa config quand on a un problème :lol: Mais comme tellement peu de gens lisent le règlement ...


 
 
arrete tu me fais pensez a ma mére

n°4361604
webblaster
Posté le 04-10-2005 à 19:11:35  profilanswer
 

Non je n'arrête pas, parce que c'est la moindre des choses de donner sa config quand on a un problème, ce n'est pas les autres qui doivent te quémander l'information.  

n°4361638
lolo02100
Posté le 04-10-2005 à 19:24:35  profilanswer
 

webblaster a écrit :

Non je n'arrête pas, parce que c'est la moindre des choses de donner sa config quand on a un problème, ce n'est pas les autres qui doivent te quémander l'information.


 
 
T'arrives tu d'etre constructif plutot que de relater des regles sur des problemes techniques  

n°4361647
lolo02100
Posté le 04-10-2005 à 19:27:17  profilanswer
 

lolo02100 a écrit :

T'arrives tu d'etre constructif plutot que de relater des regles sur des problemes techniques


 
Pourtant ton cite n'est pas mal

n°4361654
webblaster
Posté le 04-10-2005 à 19:32:47  profilanswer
 

Oui en temps normal j'aide mais bon en ce moment c'est limite s'il ne faut pas supplier les gens pour avoir les infos pour les aider. Mais bon on arrête sur ce sujet.
 
Merci pour mon site ;)  

n°4362882
lolo02100
Posté le 05-10-2005 à 13:49:33  profilanswer
 

webblaster a écrit :

Oui en temps normal j'aide mais bon en ce moment c'est limite s'il ne faut pas supplier les gens pour avoir les infos pour les aider. Mais bon on arrête sur ce sujet.
 
Merci pour mon site ;)


 pas de souci   A+ pour aide
 salut

n°4363422
webblaster
Posté le 05-10-2005 à 17:41:09  profilanswer
 

Et donc pour ton problème ça a donné quoi ? Si ta carte graphique est sous garantie tu peux la renvoyer après avoir essayé avec une alim plus puissante.
 
(Voila tu vois que je peux aider aussi ;) )

n°4365092
lolo02100
Posté le 06-10-2005 à 15:11:37  profilanswer
 

C ok " mauvais contact avec la molex " apparament le ventilo du gpu est alimenté par le port agp et le reste par la molex.
merci a tous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  l'ecran ne s'allume pas

 

Sujets relatifs
Ecran qui ne s'allume pas, ventilo cpu ne tourne pas...???Mon écran ne s'allume plus après remplacement de ma carte graphique
ecran COLORTAC lm17c, s'allume 1 seconde seulement...la tour s'allume l'écran reste en veille
Connecteur 12V (4Pin) Ecran qui s'allume pas !écran s'éteint et s'allume seul
Ecran ne s'allume pas [URGENT]écran qui s'allume pas au démarrage
mon écran se met en veille le pc reste allumé ....mon ordi s'allume, mais l'écran reste en veille !!
Plus de sujets relatifs à : l'ecran ne s'allume pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR