Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1002 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Démarrage 1 seconde puis reboot en boucle, CM ou alim ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Démarrage 1 seconde puis reboot en boucle, CM ou alim ?

n°10416516
rednelol
Posté le 27-08-2018 à 16:08:47  profilanswer
 

Hello à tous,
 
Je fais appel à vous car je suis un peu bloqué. Il y a quelques jours alors que je naviguais sur internet mon PC a freezé d'un coup, sans que je puisse faire quoi que ce soit. Je l'ai donc éteint via le bouton power et essayé de le rallumer : impossible. Depuis il démarre une seconde puis s'éteint, et ainsi de suite jusqu'à ce que je force l'arrêt. Les ventilos ont le temps de se lancer et puis ça redémarre.
J'ai essayé de procéder par élimination et de tout débrancher jusqu'à ne garder que la carte mère, le processeur et l'alim évidemment mais le problème persiste.  
 
Voici ma config :  
- Carte mère ASRock B85-PRO4  
- Carte graphique Gigabyte GeForce GTX 770 OC, 2 Go  
- Processeur Intel Core i5-4670 (3.4 GHz)  
- Kit Dual Channel DDR3 Crucial Ballistix Sport, 2 x 4 Go, PC3-12800, CAS 9  
- Seasonic S12II, 520W  
- Graveur DVD LG GH24NS95    
- Disque dur Western Digital Caviar Blue, 1 To    
-  Corsair Carbide 200R
 
J'imagine donc que le problème vient soit de l'alim, soit de la CM, soit du processeur, mais j'ai peur de rater quelque chose. Je n'ai pas envie non plus de l'amener en réparation si je peux essayer d'isoler le problème moi même.
Auriez-vous une idée de ce qui aurait pu causer ça?
 
D'avance merci pour votre aide!
 
PS: j'avais eu un problème un peu similaire au moment de monter ce même PC il y a 5 ans, mais il s'était avéré que le coupable était une des barrettes de RAM qui était défectueuse et qui ne fonctionnait que sur 1 seul des 4 slots. Ce coup ci cela ne semble pas être le cas...  
 

mood
Publicité
Posté le 27-08-2018 à 16:08:47  profilanswer
 

n°10416532
zerist
Posté le 27-08-2018 à 16:26:59  profilanswer
 

Salut,
 
J'ai eu une fois des symptômes tels que tu décris, les LEDs et les ventilos s'allumaient pendant 1 ou 2 secondes, puis ça s'éteignait, puis ça redémarrait, etc…
 
Pour moi c'était suite à une màj de l'UEFI ratée, celui-ci était corrompu et donc la CM ne pouvait pas démarrer.  
Ça s'est fini par un retour en garantie de la CM.
 
Pour être sûr à 100% de ce qu'il se passe chez toi, je ne vois pas d'autre solution que de faire des tests croisés avec un autre PC : prendre l'alim d'un autre PC dans le tien, ou tester ton alim sur un autre PC, peu importe.


---------------
https://www.flickr.com/photos/182924845@N04/
n°10416573
artouillas​sse
Schtroumpf qui peut !
Posté le 27-08-2018 à 16:57:30  profilanswer
 

rednelol a écrit :

J'ai essayé de procéder par élimination et de tout débrancher jusqu'à ne garder que la carte mère, le processeur et l'alim évidemment mais le problème persiste.


Avec ou sans les ram ?


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10416604
rednelol
Posté le 27-08-2018 à 17:14:13  profilanswer
 

Salut,
 
@zerist : pas de mise à jour de mon côté, mais effectivement j'essaye de voir si un collègue peut me prêter une alim...
 
@artouillasse: sans la ram (il me semble mais j'ai un doute, je vais double check ce soir)

n°10416731
zonka
x58 forever!
Posté le 27-08-2018 à 19:28:03  profilanswer
 

Vu l'excellente alim, la RAM semble une bonne piste.

 

HS :
Ceci dit la j'ai galéré plusieurs dizaines d'heures avec une Asrock Z77 (qui a pris une surtension / orage certes) qui marche nickel mais s'éteint aléatoirement (alors qu'elle s'OC parfaitement etc)... Je laisse en idle, extinction au bout de X heures. Plusieurs Alim, rams etc testées. Les asrock en socket 1155 semblent un peu fragiles.


Message édité par zonka le 27-08-2018 à 19:28:25

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10417226
rednelol
Posté le 28-08-2018 à 13:38:54  profilanswer
 

Hello,
 
Petite update : j'ai revérifié hier soir, ce n'est pas la ram. J'ai re tout débranché et le problème persiste en ne gardant QUE l'alim, le CPU (sans fan), et la carte mère. J'imagine que je suis bon pour changer de CM ?

n°10417282
artouillas​sse
Schtroumpf qui peut !
Posté le 28-08-2018 à 14:38:08  profilanswer
 

Comment ça, tu laisses le CPU sans rien dessus ?


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10417344
rednelol
Posté le 28-08-2018 à 15:44:26  profilanswer
 

Non je veux dire que j'ai testé en ne gardant que l'alim + CPU + CM et en ayant débranché tout le reste.

n°10417377
Tolrahc
Posté le 28-08-2018 à 16:19:56  profilanswer
 

Un bon moyen de savoir si c'est la CM est de tester d'abord avec une autre alim. (Un problème de CM se diagnostique souvent par élimination)


Message édité par Tolrahc le 28-08-2018 à 16:20:17
n°10417403
rednelol
Posté le 28-08-2018 à 16:43:04  profilanswer
 

Je vais essayer le CMOS ! J'aimerais bien pouvoir tester une autre alim effectivement mais je ne connais personne où 'jhabite pour m'en prêter une :)

mood
Publicité
Posté le 28-08-2018 à 16:43:04  profilanswer
 

n°10418067
rednelol
Posté le 29-08-2018 à 14:22:34  profilanswer
 

Hello à tous,
 
J'ai tenté le clear CMOS, aucun effet. Quelqu'un saurait-il me conseiller sur l'achat d'une carte mère qui serait compatible avec le reste de ma config ?
 
Merci!

n°10424607
Favouille
Posté le 08-09-2018 à 12:24:06  profilanswer
 

Up, je suis EXACTEMENT dans le même problème que toi. Pas la même config, mais j'ai moi aussi testé tout ce que je pouvais, et j'ai toujours pas trouvé ce qui clochait.
J'ai testé d'autres barrettes de RAM (dans toutes les dispositions possibles), une alim neuve, tous les branchements possibles, j'ai même essayé avec un bouton switch, en me disant que j'avais peut-être un faux contact sur le power du boitier...
 
Bref, là j'en suis à faire les petites annonces pour acheter une nouvelle CM.
 
Je vais pas réouvrir un topic juste pour ça. Si je trouve une CM et que ça fonctionne je viendrai le dire ici.
 
Ma config quand même :
 
Gigabyte GA-H87-HD3
i7-4770 Haswell
2 x Kingston HyperX blu 8 Go DDR3 1600 MHz CL10
Et une 1060 ASUS 6Go

n°10458594
Syuken7
Posté le 02-11-2018 à 00:30:45  profilanswer
 

Je me permet de up ce topic, si Favouille tu as trouvé ton soucis, je suis preneur, j'ai les mêmes symptômes...

n°10458728
starconsol​e
Le roi du bloc !
Posté le 02-11-2018 à 11:30:00  profilanswer
 

Si ça doit venir de l'alim faites la démarrer et contrôlez ses tensions... si elles sont bonnes pas de raison que ça vienne de là.
Mais généralement c'est la carte mère, le cpu étant de très loin la pièce la plus solide d'un PC.

n°10458736
Syuken7
Posté le 02-11-2018 à 12:01:23  profilanswer
 

Petit up,  
 
J'ai récupérer une CX450 pour essayé, même problème.
 
Que le soucis se produise sur deux alimentations différentes ça serait gros quand même.
 
Si je procède par élimination :
- Alim > pas possible, avec deux alimentations même soucis,
- CG > même soucis en l'enlevant,
- Ram > même en inter changeant j'ai le soucis,je vais voir cette après-midi en mettant des anciennes ram.
 
Soit CM soit CPU.
 
Si le pc démarre sans les câbles du CPU cela voudrait dire que c'est le cpu nan ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Démarrage 1 seconde puis reboot en boucle, CM ou alim ?

 

Sujets relatifs
Le WC pour ram/CM ?alim pour boitier rackable
cables pour alim modulaireAlim ATX: tension +5VSB variable
Boitier NZXT H200 & Alimartefac au démarrage
démarrage PC : plusieurs tentatives nécessaires[Resolu] Redémarrage en boucle
[résolu]Alim 850g2 bruit aigu ventilateur.Pc reboot en jeux
Plus de sujets relatifs à : Démarrage 1 seconde puis reboot en boucle, CM ou alim ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR