Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2075 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Message au démarrage American MegaTrend

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Message au démarrage American MegaTrend

n°10372651
DarkStorm
Posté le 21-05-2018 à 18:54:56  profilanswer
 

Bonjour,
 
Voila, je viens de monté ma config avant-hier et à chaque démarrage j'ai un message d'American Megatrend juste pour m'informer de "ma config" en gros.... pas de message d'erreur, rien d'alarmant... je perd  des seconds sur cette affichage a chaque démarrage de l'ordi....
 
Je voulais savoir si c'était possible d'enlever cette phase au démarrage...
 
voici l'image en question: https://imgur.com/dXpGdry
 
Merci d'avance.

mood
Publicité
Posté le 21-05-2018 à 18:54:56  profilanswer
 

n°10372655
eastride
Posté le 21-05-2018 à 19:00:29  profilanswer
 

tu as activé le fast boot?

n°10372667
Xenon19
Ubuntu for Human.
Posté le 21-05-2018 à 19:22:26  profilanswer
 

Salut,
 
Tu n'as pas une clé usb de brancher ? Parfois sa ralenti le boot.


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°10372668
Xenon19
Ubuntu for Human.
Posté le 21-05-2018 à 19:23:27  profilanswer
 

Essayes peut-être de brancher ton stockage sur un autre port SATA ...


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°10372691
artouillas​sse
Schtroumpf qui peut !
Posté le 21-05-2018 à 19:56:59  profilanswer
 

"3 keyboards"  "2 mice", t'es un arachnide ?
 
Sinon ouais t'as sans doute un disque en premier dans la séquence de boot, genre le lecteur graveur ou un disque dur.
Tu peux désactiver le post-BIOS pour aller plus vite, mais commence par vérifier la séquence de boot avant de désactiver.

n°10372695
DarkStorm
Posté le 21-05-2018 à 20:04:29  profilanswer
 

eastride: Oui le fast boot est activé
 
Xenon19: j'ai boot mon pc par une clé usb pour installer windows 10, mais depuis non, pas de clé de branché, juste mon ssd en position sata 1...  
 
artouillassse: ta vue? c'est trop bizarre... j'ai clavier/souris et un micro en usb... peut être le faite d'avoir changer d'emplacement usb la souris et le clavier a fait s'afficher ces données. Je vais regardé ma séquence boot pour voir.
 
LE post-bios? c'est quoi exactement?


Message édité par DarkStorm le 21-05-2018 à 20:08:29
n°10372836
Nono0000
Posté le 22-05-2018 à 09:55:44  profilanswer
 

Dans la section boot du bios, il doit y avoir une option "post delay time" que tu peux réduire.
Descend la à 1 seconde mais surtout pas à 0, au risque de ne plus pouvoir accéder au bios.

 

Pour les claviers/souris c'est normal et cela dépend de tes périphériques. Ma souris, par exemple, est détectée comme une souris et un clavier (razer naga)


Message édité par Nono0000 le 22-05-2018 à 13:52:38

---------------
CPU: 6950X 4.3Ghz (Uncore: 3.8Ghz) WC HM -- Mem: 4x8Go 3200Mhz 14-16-17-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10372952
DarkStorm
Posté le 22-05-2018 à 13:46:45  profilanswer
 

Nono0000: merci effectivement c'est sa! j'avais pas sa sur w7 pour sa que sa ma perturber, j'ai enlever le logo constructeur pour gagner du temps, j'était a 2 sec^^, j'ai réduit a 1 (0 étant pas possible)
 
Merci tout le monde pour m'avoir aider!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Message au démarrage American MegaTrend

 

Sujets relatifs
Acer V5-551 bloqué sur l'écran de démarrage15 minute avant démarrage du bios
bug démarrage iphone 6s itunesProblème de démarrage après changement carte-mère
Fail overclock, clear cmos & bug démarrage windows5 long beep démarrage nouvelle config
Nouveau PC crash/freeze démarrage Windows/InstallationMAC : problème au démarrage, ne démarre pas
Processeur écran bleu à chaque démarrageProblème démarrage PC
Plus de sujets relatifs à : Message au démarrage American MegaTrend


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR