Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2037 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  a court d' idées... sur probleme de demarrage (avant le bios)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

a court d' idées... sur probleme de demarrage (avant le bios)

n°5185887
yannick83
Posté le 22-11-2006 à 23:22:46  profilanswer
 

Bonjour a tous,  
J' ai eu recement un probleme de ventilo de processeur, résolu en rajoutant de la graisse dans le "mecanisme" (en fait le pc plantait a cause de ce ventilo qui ne tournait plus trop tout seul)
 
En tentant de redemarrer le pc, les ventilos demarrent sans probleme, la carte réseau aussi, cependant rien de plus, pas d' acces au BIOS, ni de bip bip meme apres avoir tenté de demarrer sans ram, sans proc, sans disque, etc...
Truc qui peut aider, les diodes usb se mettent en rouge des que je demarre le pc. (le premier truc essayé a été de demarrer sans usb branché sur la carte mere.)
en regardant de plus pres,  les disques durs tournent, les lecteurs/graveurs dvd ejectent sans probleme les cd, fin bon niveau electrique tout semble correct (j' ai verifié chaque branchement plusieurs fois)
autre test effectué (ca avait deja marché une fois): demarrer sans le jumper CMOS, puis redemarrer avec.
 
Ma config:
Processeur: athlon xp 3000+
Carte mere: MSI KT880
video: radeon x800 pro
1Go de ram samsung (2*512)
dd: 1 sata 1 ide (je pense pas que ca interresse)
ecrans/souris/clavier : branché sur switch kvm, testé sans egalement
 
 
bon bah je crois qu' il y a tout, je suis a l' ecoute de toute idée pouvant m' aider, merci d' avance
 
 
(erf une precision: meme avec le probleme de ventilo, le pc demarrait quand meme malgré l'avertissement au lancement du bios)

mood
Publicité
Posté le 22-11-2006 à 23:22:46  profilanswer
 

n°5186391
Kazaam1983
Posté le 23-11-2006 à 12:28:30  profilanswer
 

Hello  
qu'es ce que tu as mis comme graisse?
 
a+

n°5187388
yannick83
Posté le 23-11-2006 à 20:21:27  profilanswer
 

une burette 3 en 1 de 100ml de "huile tous usages" empruntée au voisin, ca a tres bien résolu le probleme de roulement du ventilo du processeur, qui tourne tres bien maintenant. J' ai aussi fait gaffe a ce que ca coule pas partout, juste la bonne dose, donc le probleme viens pas de la (ou alors faut qu on m explique) Meme si ca a coulé, l'huilde ne serai partie que sur le radiateur, donc aucun risque pour les partie electriques

n°5188130
Kazaam1983
Posté le 24-11-2006 à 10:07:37  profilanswer
 

si tu n'as pas de bip tu as peut etre un soucis d'alim

n°5188196
$REMI$
Posté le 24-11-2006 à 10:42:26  profilanswer
 

ou alors la carte mere qui a morflé...

n°5188226
Kazaam1983
Posté le 24-11-2006 à 10:57:05  profilanswer
 

aussi, verifie qu'il n'y a pas de condo qui aurai coulé ou qui ferai une bosse sur le dessus

n°5188243
darius59
A gauche, a droite, rien
Posté le 24-11-2006 à 11:03:07  profilanswer
 

Tente de tout débrancher et d'enlever les barrettes mémoires, ensuite allume. Si ta carte mère ne bippe pas, c'est qu'elle à pris un coup et tu es bon pour la changer, tiens nous au courant

n°5188273
Kazaam1983
Posté le 24-11-2006 à 11:21:42  profilanswer
 

yannick83 a écrit :

Bonjour a tous,
J' ai eu recement un probleme de ventilo de processeur, résolu en rajoutant de la graisse dans le "mecanisme" (en fait le pc plantait a cause de ce ventilo qui ne tournait plus trop tout seul)

 

En tentant de redemarrer le pc, les ventilos demarrent sans probleme, la carte réseau aussi, cependant rien de plus, pas d' acces au BIOS, ni de bip bip meme apres avoir tenté de demarrer sans ram, sans proc, sans disque, etc...

 

deja fait ;) mais ca peut tres bien etre l'alim (deja eu le coup)


Message édité par Kazaam1983 le 24-11-2006 à 11:22:05
n°5188886
SHILOM
Posté le 24-11-2006 à 16:39:39  profilanswer
 

alors j'ai mois aussi un bug avec une asrock k7n8x+
si ca peut aider.....
en fait elle se lance 1 fois sur 2. tout a l'air de démarrer mais pas de bios etc.
donc je l'allume, j'atends 5 min qu'elle chauffe, je reset et la ca démarre normalement (bon des fois je galere plus que ca mais le principe reste le même, c comme le diesel :))
(selon la memoire utilisé je doit aussi changer la fréquence) enfin voila c'est space mais c un pc que je laisse tourner 24/24 ;) de toute facon

n°5188991
darius59
A gauche, a droite, rien
Posté le 24-11-2006 à 17:20:06  profilanswer
 

Désolé kazaam1983, j'avais mal lu :jap:  
Je pense que le meilleur à faire est de tester l'alim donc, et puis si c'est pas ça, il ne reste plus qu'à changer la Carte mère. Je vois que ça car en théorie, branché sur une bonne alimentation, elle devrait bipper.
De plus, si les diodes s'allume en rouge, c'est pas très bon signe sur une carte mère MSI
 
Ps: Kazaam, tes ventilo tournait quand même? elle donnait juste assez pour les ventilo? J'ai jamais eu ce pb, ça m'interesse de savoir les  symptômes que tu avait eu avec ça :)
 


Message édité par darius59 le 24-11-2006 à 17:23:24
mood
Publicité
Posté le 24-11-2006 à 17:20:06  profilanswer
 

n°5189443
yannick83
Posté le 24-11-2006 à 20:58:46  profilanswer
 

ok merci de vos reponses, je tente avec une autre alim (meme si les ventilos tournent bien), sinon je suis bon pour choper une carte mere a 30€ chez les chinois (et sinon je l'ai dans le c** , plus qu' a recuperer ce qui est recuperable pour remonter une becane.)

n°5189583
old100
V8 Power
Posté le 24-11-2006 à 22:07:14  profilanswer
 

Tu as mis de l'huile dans le ventilateur du processeur sans le démonter ???

n°5190515
yannick83
Posté le 25-11-2006 à 14:07:50  profilanswer
 

en le demontant (d'ailleurs je rachete une carte mere sur ebay au cas ou j'aurai fait ca comme un sagouin). Le seul risque que j' ai pris serai en demontant le ventilo, ca manque d' eclairage chez moi. de ttes facons j' ai commandé une nouvelle carte mere a peu pres equivalente, je prefere regler ca au plus vite, quitte a balancer pour 100€ de matos


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  a court d' idées... sur probleme de demarrage (avant le bios)

 

Sujets relatifs
Probleme sondisquette de démarrage Windows : A: et c'est tout
problème connexion internet (neuf box)7600GT TDH Problème vidéo sous wmp 11
Probleme de CRCProbleme adaptateur HD 2.5" vers 3.5"
probleme de driver sur une tres vielle CG cl5446Probleme image fantome PC-TV
Probleme carte graphique 
Plus de sujets relatifs à : a court d' idées... sur probleme de demarrage (avant le bios)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR