Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1799 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème connexion internet (neuf box)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème connexion internet (neuf box)

n°5185286
mick8569
Posté le 22-11-2006 à 19:35:38  profilanswer
 

Salut à tous!
 
Voila j'ai un petit problème de connexion à Internet avec ma neuf Box!
J'explique mon problème :  
Il y a quelques jours, j'ai formatté mon pc. J'ai plusieurs partitions (4) donc j'ai formaté uniquement le disque C. Avant de formatter j'arrivais très bien à me connecter.
 
Seulement voila après le formatage et réinstal de Windows, plus moyen de se connecter (la neuf box me dit qu'il faut que je regarde au niveau de la carte réseau mais celle-ci est très bien installé...). Que ce soit en ethernet ou en USB, le problème est le meme...
Je comprends absolument pas car j'arrive à pinger les sites (après je sais pas, y a ptet des magouilles avec les passerelles donc je sais pas si ca signifie que je suis réellement connecté).
Mais ce qui m'embete encore plus c'est que sur un autre PC, j'arrive très bien à me connecter à Internet!
 
Vous pensez que ca pourrait venir de quoi? De Windows ? De la neufBox?  
Je précise que j'ai installé Windows Xp Professionel SP2 (et que sur le pc où je peux me connecter, il y a également Windows Xp Professionel SP2). A votre avis que faut-il que j'essaie? Est-ce que cela pourrait venir d'un virus?
 
Merci d'avance!

mood
Publicité
Posté le 22-11-2006 à 19:35:38  profilanswer
 

n°5185436
BarraudDen
Posté le 22-11-2006 à 20:45:12  profilanswer
 

par default les modems ADSL sont en 192.168.1.1
ta carte réseau de ton PC doit etre configurée correctement:
(DNS compris)
 
entre dessus par 1) ou 2)
 
1) Démarer, panneau de config, connexion réseau
dans la section 'Réseau local ou internet haut débit'  
sur la connexion réseau que tu as :
click droit puis propriété.
 
2) si tu as la petit icone en bas à droite (representant 2 petits écran de pc) qui affiche lorsque tu passe la souris dessus :
 
Connexion au : xxx
Vitesse : 10 ou 100 Mbits,
Etat : Connecté (si déconnecté une croix rouge sur l'icone)
click droit de la souris dessus puis sélectionne 'Etat':
une fenettre s'affiche avec des onglets:
 
 
 
Propriété de la connexion XXX :
Onglet Général :
 
==> en bas 2 cases toujours à cocher (Afficher l'icone de connexion, et indiquer l'état de la connectivité limité ou inexisante)
 
tu doit avoir dans la liste : le protocole TCP/IP dans la liste des protocoles : sélectionne le puis dessus click 'proprieté'
 
* (coche) utilisé l'adresse ip suivante :
ip              : 192.168.1.10 (2 à 254 sauf ip du modem)
netmasque  : 255.255.255.0
passerelle par defaut: 192.168.1.1 (ip du modem ADSL)
 
* (coche) adresse DNS:  
serveur DNS préféré  : 192.168.1.1 (ip du modem)
serveur DNS auxiliaire: xxx.xxx.xxx.xxx
par le bouton Avancé (onglet DNS) tu poura indique toute une liste de DNS tiers :
84.103.237.145
84.64.141.145
80.118.192.100
80.118.196.36
 
coche Enregistrer les adresses de cette connexion dans le système DNS.
 
sort proprement.
relance le navigateur et tape dans la bare d'adresse :  
192.168.1.1
normalement tu tombe sur la page de config du modem  
protégée par un login/password (admin/admin ou administrateur/administrateur par défault)
 
configure ta connextion ADSL vers ton provider d'accés à l'aide du document recu par courrier (login/pass de connexion adsl), il y a divers menu regarde bien, et pense à bien sauver la config avant de te déconnecter du modem.
 
PS: il faut biensur relancer le navigateur.

n°5203274
jim413
Posté le 01-12-2006 à 17:38:04  profilanswer
 

Moi j'ai un autre problème je viens d'installer ma 9box (dégroupage totale) et j'ai un débit qui n'est que de 2 Méga alors qu'avant chez free (dégroupage) je tournais autour de 6 à 7 Méga.
 
Lorsque j'ouvre l'interface de la 9Box je peux lire :
 
 
Etat du lien ADSL  
   
Etat de la Ligne ADSL  OPERATIONNEL  
Mode ADSL  G992_1_A (G.DMT)  
Débit montant  800 Kb (Intlv[LP0])  
Débit descendant  2464 Kb (Intlv[LP0])  
Atténuation  Terminaison locale: 40.0  
Terminaison distante: 19.5  
Marge SNR  Terminaison locale: 12  
Terminaison distante: 12  
Nombre de HEC  57  
Logiciel  0xc16010c  
Compteur 15 min ES  0  
Erreurs de CRC  6  
Compteur 1 jour ES  0  
 
et dans mise en service il est écrit :
 
Veuillez maintenant saisir les identifiants ADSL  
qui vous ont été communiqués par courrier ou par e-mail.  
   
Vos informations de connexion ADSL  
   
  Votre nom d'utilisateur ADSL :     une série de chiffres et de lettres  
  Votre mot de passe ADSL :      un mot de passe que je ne vois pas
   
Dois-je entrer les identifiants et mot de passe reçu par courrier pour résoudre mon problème ?
 
Car je suis novice en informatique et j'ai peur de tout planter. Merci de vos réponses.    

n°5203311
Step73
Posté le 01-12-2006 à 18:04:07  profilanswer
 

Chaque opérateur a ses débits. Tu aurais dû rester chez Free !

n°5203324
h'omer
hmm... forbidden donut
Posté le 01-12-2006 à 18:09:58  profilanswer
 

mick8569 a écrit :

Salut à tous!

 

Voila j'ai un petit problème de connexion à Internet avec ma neuf Box!
J'explique mon problème :
Il y a quelques jours, j'ai formatté mon pc. J'ai plusieurs partitions (4) donc j'ai formaté uniquement le disque C. Avant de formatter j'arrivais très bien à me connecter.

 

Seulement voila après le formatage et réinstal de Windows, plus moyen de se connecter (la neuf box me dit qu'il faut que je regarde au niveau de la carte réseau mais celle-ci est très bien installé...). Que ce soit en ethernet ou en USB, le problème est le meme...
Je comprends absolument pas car j'arrive à pinger les sites (après je sais pas, y a ptet des magouilles avec les passerelles donc je sais pas si ca signifie que je suis réellement connecté).
Mais ce qui m'embete encore plus c'est que sur un autre PC, j'arrive très bien à me connecter à Internet!

 

Vous pensez que ca pourrait venir de quoi? De Windows ? De la neufBox?
Je précise que j'ai installé Windows Xp Professionel SP2 (et que sur le pc où je peux me connecter, il y a également Windows Xp Professionel SP2). A votre avis que faut-il que j'essaie? Est-ce que cela pourrait venir d'un virus?

 

Merci d'avance!


Tiens c'est marrant j'ai le meme problème sur l'ordi d'une amie après formatage.. tu as probablement fais la meme erreur, à savoir laisser la neuf box branché à l'ordi pendant l'installation de windows (du moins je pense que c'est la source du problème) ;)

 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème connexion internet (neuf box)

 

Sujets relatifs
Problème de connexion internet lié aux " ondes "Problème connexion sur Internet via Modem Routeur
Probleme connexion internetProbleme connexion internet avec modem routeur
probleme connexion internet - modem - conflit logicielProblème de débit connexion internet
Plus de sujets relatifs à : problème connexion internet (neuf box)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR