Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
289 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bruit cliquetis et démarrage difficile

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bruit cliquetis et démarrage difficile

n°10597001
ethellau
Posté le 12-07-2019 à 00:21:23  profilanswer
 

Bonjour à tous et à toutes !
C'est la première fois que je poste ici, je suis émue. Émue et inquiète en même temps, a vrai dire.  
Voilà le soucis : mon ordinateur a du mal à démarrer, je reste bloquée sur la page pour entrer sur le BIOS mais sans pouvoir y accéder quand j'appuie sur del ou F2, parfois en forçant le redémarrage sur le bouton reset, je finis enfin par y arriver. Mais surtout, j'ai un bruit de cliquetis étrange qui fait penser à un disque dur défaillant.
Cf : https://youtu.be/C8cLrvpQERA
 
J'ai fait une analyse des disques avec speccy et HD tune, apparemment tout va bien et d'ailleurs quand j'à rrive enfin à démarrer l'ordinateur, j'ai accès aux disques durs sans problème.
J'ai pensé à un problème de branchement de disque dur, mais j'ai appuyé sur les connectiques et rien n'y fait...
 
Une idée de ce qu'il se passe ?
 
Config :
Processeur i9 9900k
Msi rtx 2070 armor 8 go  
32 Go de ram corsair
Carte mère Asus maximus hero XI
1 ssd 256 Go Samsung evo 860 pour l'os
1 ssd 1 To Samsung evo 860
2 X HDD 1 To samsung
Ventirad noctua nh d15
Boîtier fractal meshify C
Alim 750 W
Monté y'a 2 mois et aucun soucis jusque là  
 
Merciii

mood
Publicité
Posté le 12-07-2019 à 00:21:23  profilanswer
 

n°10597009
zonka
x58 forever!
Posté le 12-07-2019 à 00:44:26  profilanswer
 

Le cliquetis ça peut aussi être l'alim.

 

Marque / modèle ?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10597113
ethellau
Posté le 12-07-2019 à 09:46:47  profilanswer
 

Il s'agit d'une Alim Fsp Raider II 750 W donc, certifiée silver.
Un problème d'alim pourrait bloquer le démarrage ?
 
Merci pour ta/vos réponse(s)

n°10597115
totalgaara
Posté le 12-07-2019 à 09:51:45  profilanswer
 

Ca a plus l'air d'être un bruit de disque dur que d'alimentation.
 
Tu peux télécharger HD Tune (version PRO de préférence (trial de 15 jours) , aller dans l'onglet Benchmark et faire un benchmark de chacuns de tes HDD? De même faire une analyse "Error Scan" et analyser les disques en mode lent
 
Soit le bruit va s'amplifier beaucoup durant le benchmark (indiquant le soucis)
 
Soit ton disque dur restera calme et le cliquetis ne se produiras pas. (isolerait aussi le problème)
 
 
J'ai l'impression que ton disque "parque" sans arrêt la tête d'ou le bruit.
 
 
Un autre signe est s'il met du temps sur le bios, le BIOS vérifie chaque HDD au démarrage, si ton HDD fonctionne mal, le bios sera très lent voir bloqué


Message édité par totalgaara le 12-07-2019 à 09:54:49
n°10597269
zonka
x58 forever!
Posté le 12-07-2019 à 12:18:35  profilanswer
 

Tu peux aussi essayer de débrancher complètement les HDD un temps pour voir si le cliquetis et les soucis de boot persistent.

 

+1 pour crystaldiskinfo et tests sinon


Message édité par zonka le 12-07-2019 à 12:18:54

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10597334
nenezz1
Agathe Zeblouse
Posté le 12-07-2019 à 13:13:36  profilanswer
 

+1 pour déconnecter les hdd et démarrer histoire de tester.
Tes composants ont l'air récents, par contre tes hdd en samsung ne doivent pas être de première jeunesse si je ne me trompe pas ?


---------------
FeedBack - Topic A/V
n°10597353
zonka
x58 forever!
Posté le 12-07-2019 à 13:34:35  profilanswer
 

Exact, Samsung division HDD a depuis été racheté par Seagate, donc on n'en voit plus en neuf :)


Message édité par zonka le 12-07-2019 à 13:34:43

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10597588
ethellau
Posté le 12-07-2019 à 16:59:40  profilanswer
 

En effet les HDD commencent à dater un peu...
Merci beaucoup pour vos réponses je ferais ces tests ce soir ou demain.  
Et du coup si c'est un problème sur la tete d'un des disques, y'a plus qu'à en changer ? Mes analyses de disques disaient qu'ils étaient encore bons mais j'imagine que ça ne vérifie pas les éventuels problèmes de tête de lecture ?

n°10597695
Quicksilve​r01
Je s'appelle groot!™©®
Posté le 12-07-2019 à 18:46:48  profilanswer
 

Salut, avec crystaldisk info tu aura directement le verdict , sinon la 750w silver de fsp est un bonne alim donc normalement ca devrait pas poser de soucis. essaye de demarrer juste avec le ssd qui contient windows :o


---------------
FSP - Power Nerver Ends          Bnet D3      Instant gaming
n°10598443
ethellau
Posté le 13-07-2019 à 20:33:58  profilanswer
 

Voilà ce que donne les différentes analyses...
 
https://image.noelshack.com/fichier [...] e-pc-1.jpg
https://image.noelshack.com/fichier [...] d-ou-g.jpg
https://image.noelshack.com/fichier [...] e-pc-3.jpg
 
 Je n'ai pas terminé l'analyse de mon disque D tellement le benchmark était clair... Je pense qu'il va décéder d'ici peu.
Je vais donc faire une copie de ce disque, et le débrancher pour me passer de ce bruit. J'imagine qu'il ne sera pas récupérable?
 
Merci encore à tous pour vos réponses ! La prochaine fois je commencerai par un benchmark pour ne pas vous embêter  :D  
 

mood
Publicité
Posté le 13-07-2019 à 20:33:58  profilanswer
 

n°10598453
zonka
x58 forever!
Posté le 13-07-2019 à 21:28:28  profilanswer
 

Le 1 To est mort effectivement.

 

La messe est dite ;)


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10598556
Z_cool
Oups !
Posté le 14-07-2019 à 06:46:50  profilanswer
 

zonka a écrit :

Le 1 To est mort effectivement.
 
La messe l'extrême Onction est dite ;)


fixed  :whistle:


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°10598668
ethellau
Posté le 14-07-2019 à 12:05:13  profilanswer
 

Bon... La mauvaise nouvelle du jour. La copie s'est mal passée, il est mort en plein vol... Résultats il me manque pas mal de photos et de documents qui n'avaient pas encore été backupés...
Au démarrage, le disque fait encore 2/3 cliquetis puis plus rien, il n'est plus visible dans le gestionnaire de disques non plus évidemment.
D'après l'identification du problème, pensez-vous que je puisse l'amener chez un réparateur pour que je puisse récupérer mes données ou c'est peine perdue ? :'(
 
Merci d'avance !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bruit cliquetis et démarrage difficile

 

Sujets relatifs
Problème de reboot et de démarrage. Je ne sais pas quoi changerdemarrage bios
Démarrage sur cléProblème de démarrage d’un PC avec nouveaux composants
Problèmes de démarrage, de CPU.Led rouge, pas de démarrage
bruit désagréable des ventillos sur ma RX 580 ...Mon PC Fige au démarrage
Artefacts vert au démarrage PCHDD non détecté au démarrage par BIOS, mais détecté au redémarrage
Plus de sujets relatifs à : Bruit cliquetis et démarrage difficile


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR