Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1680 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  probleme d'alim?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme d'alim?

n°5532348
Thor_34
kiatilllllllllllllllll' ???
Posté le 17-05-2007 à 20:27:30  profilanswer
 

bonjour;
 
voila cela fait plusieurs mois que j'ai acheter ma 7600GT et c'est a partir de ce moment là qu'est survenu le problème suivant:
au bout d'un certain temp de jeux tout s'accelere (surtout dans NFSMW et un seul fois dans counter ) , c.a.d que la vitessse de deplassement dans le jeux sera doubler...
j'ai poster ici car je pense que cela doit venir de l'alimentation, voila ma config':
- fortron 300w
- 3800+ X2
- 1Go de ram
- 7600GT
- un zalman VF700 AlCu sur ma carte graphique
- un ventilateur 8cm a l'arrière
- un lecteur graveur
- un DD de 250Go a 7200rpm
 
voila merci de vos reponses =)

mood
Publicité
Posté le 17-05-2007 à 20:27:30  profilanswer
 

n°5532384
Thor_34
kiatilllllllllllllllll' ???
Posté le 17-05-2007 à 20:42:20  profilanswer
 

up

n°5532474
Thor_34
kiatilllllllllllllllll' ???
Posté le 17-05-2007 à 21:19:06  profilanswer
 

se serai a cause de l'alim qui chauffe et qui pert de son efficacité?

n°5532486
Skyline95
Rock, Bike & Gaaaaz !!
Posté le 17-05-2007 à 21:24:41  profilanswer
 

Ta config, doit consommer dans les 250W. Peut-être que ça ne vient pas de ton alim.


Message édité par Skyline95 le 17-05-2007 à 21:32:00

---------------
Daytona is for men, other bikes are for boys...
n°5534407
Thor_34
kiatilllllllllllllllll' ???
Posté le 18-05-2007 à 19:03:02  profilanswer
 

d'ou cela viendrai alor?

n°5534432
Thor_34
kiatilllllllllllllllll' ???
Posté le 18-05-2007 à 19:10:42  profilanswer
 

seraice a cause de la chaleur dans le boitier? si je ferme ce dernier je me chope un blu screen of the death au bout d'un quar d'heur

n°5534823
Thor_34
kiatilllllllllllllllll' ???
Posté le 18-05-2007 à 22:17:04  profilanswer
 

up

n°5534856
Gui126
Posté le 18-05-2007 à 22:38:14  profilanswer
 

Il y a possibilité que la chaleur soit la cause vu les bleu sceen et fermant le boitier. Si tu le peut mes ta tours en hauteur, ( hauteur du bureau ) et à l'aire libre, sans mur ou qu'oi que ce soit proche des porte l'atéral pour gagner quelque °C (à moin que cela et deja fait lol).
Et ta carte graphique à peut-etre fait monté de quel °C ta tours par rapport à l'encienne CG que tu avait mes ces quelque °C de plus sont peut-etre quelque °C de trop.  
 
Mes pour l'alim 300 W je trouve sa un peut juste pour ta confiq même si c'est une forton.  
 
( °C = degrés  si vous avez pas compris )


Message édité par Gui126 le 18-05-2007 à 22:46:34

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  probleme d'alim?

 

Sujets relatifs
Probleme après changement d'AlimProblème Alim
Antec Sonata II - Problème de ventilo alimProblème grâve suite à Alim HS
problème d'alim (480W) avec 6600 GT AGP 8xSignal "Power OK" sur alim, et probléme de démarrage général du PC
Probleme alim ?probleme d'alim ou de carte graphique??? Besoin d'aide!
[Probleme] Shuttle SN41G2 qui boote avec du retard (l'alim peine?)Probleme de boot...surement l'alim.
Plus de sujets relatifs à : probleme d'alim?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR