Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1882 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Probleme] Shuttle SN41G2 qui boote avec du retard (l'alim peine?)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Probleme] Shuttle SN41G2 qui boote avec du retard (l'alim peine?)

n°5427435
Atarien
Posté le 23-03-2007 à 01:10:46  profilanswer
 

Bonjour
j'ai un SN41G2 qui fonctionnait bien depuis des années.
Depuis peu il ne demarre pas instantanément quand je presse le bouton de facade.
Je doit attendre entre 10sec et 10 min (!) avant qu'il ne demarre (j'enttends alors les ventilos tourner etc).
Avant cela, la LED d'alim est bien verte, et en collant l'orreille j'ettends un petit "tictictic" au niveau de l'alim.
Pensez vous qu'il y a une protection/coupure auto qui merde?
Pensez vous que de changer d'alim reglera le probleme ? Si oui avez vous une alim de SN41G2 à me vendre ? ;)
Merci

mood
Publicité
Posté le 23-03-2007 à 01:10:46  profilanswer
 

n°5427661
redbull911​1
quelle idée de faire de l'info
Posté le 23-03-2007 à 10:51:54  profilanswer
 

+1 alim en trin de s'enterrer toute seule dans sa tombe


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°6933367
Ptit_Philo​u
Posté le 24-04-2009 à 23:36:28  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Probleme] Shuttle SN41G2 qui boote avec du retard (l'alim peine?)

 

Sujets relatifs
[Probléme]7600GS+PlantageGraveur DVD et problème de relecture
Alim suffisante pour X1950 PRO ????Problème de ventilateur ? Il tourne sans cesse.
quels boitiers pour un shuttleprobleme avec 7900 gs
Problème PWM Ventilateurprobleme avec les master cd
alim suffisante?problème carte mère erreur 167
Plus de sujets relatifs à : [Probleme] Shuttle SN41G2 qui boote avec du retard (l'alim peine?)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR