Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1914 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  pb bizarre avec le bouton "power" de ma tour [resolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb bizarre avec le bouton "power" de ma tour [resolu]

n°3158685
iznogoud_2​3
chaud comme la braise
Posté le 26-04-2004 à 10:51:18  profilanswer
 

Bonjour à tous
 
Voila, je sui en train de reparer la tour de mon oncle, et j'ai un petit pb pas grave, mais bizaree et bien enbetant.
 
La tour en question est un boitier AT (avec alim AT) alimentant une CM pour pentium MMX. Elle allimente aussi un disque dur, un lecteur CD, et un graveur.
 
Le pb est le suivant : lorsqu'on appui sur le bouton power, la carte et les periphériques sont alimentés (puis ventilo et disque dur tournent), mais le pc ne demarre pas. Il reste comme en veille. Il faut pour le demarrer appuier sur power, pui tout de suite l'eteint, et le rallumer.
Schematiquement, faut faire on/off/on tres rapidement. Le PC demarre alors normalement.
 
Quelqu'un aurait une tentative d'explication? Parce que j'ai deja rencontré de nombreux pb, mais là, je reste sec...
 
PS : c pas du a une alim trop peu puissante, car meme avec juste la CM de branchée, c pareil...


Message édité par iznogoud_23 le 28-04-2004 à 21:43:39
mood
Publicité
Posté le 26-04-2004 à 10:51:18  profilanswer
 

n°3158727
iznogoud_2​3
chaud comme la braise
Posté le 26-04-2004 à 11:21:07  profilanswer
 

[:tadzoa]

n°3158921
iznogoud_2​3
chaud comme la braise
Posté le 26-04-2004 à 13:08:57  profilanswer
 

HELP PLEASE

n°3159008
thierry14
Posté le 26-04-2004 à 13:39:04  profilanswer
 

T'as pas fait une erreur dans les branchements

n°3159113
iznogoud_2​3
chaud comme la braise
Posté le 26-04-2004 à 14:20:01  profilanswer
 

thierry14 a écrit :

T'as pas fait une erreur dans les branchements


 
a priori non, car avant, ca marchait bien
Ce pb est apparu subitement

n°3159250
iznogoud_2​3
chaud comme la braise
Posté le 26-04-2004 à 15:25:19  profilanswer
 

:sweat:

n°3163758
pierrro24
Posté le 28-04-2004 à 18:08:45  profilanswer
 

ca vient de ton alim qui est morte ou de ta CM, j'ai eus le meme probléme

n°3164317
iznogoud_2​3
chaud comme la braise
Posté le 28-04-2004 à 21:43:22  profilanswer
 

pierrro24 a écrit :

ca vient de ton alim qui est morte ou de ta CM, j'ai eus le meme probléme


 
effectivement, j'ai changé l'alim, et g plus de pb.
Merci a tous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  pb bizarre avec le bouton "power" de ma tour [resolu]

 

Sujets relatifs
pb bizarre avec cm ms-6728 (msi i865pe neo2-s)Led verte Power du boitier qui clignote, y'a t-il un problème ?
probleme bizarre de la CGcomportement bizarre corsair dual sous memtest
PC qui redémarre pdt gravure [résolu]peut-on facilement se monter une tour de gravage
a7v8x 2400+ cpu speed bizarreMa mobo bippe de temps en temps lorsque l'ordi fonctionne [Résolu]
[résolu] Température : mon P4 3.06 est à 76°c Entrez, y'a surprise ;)[Résolu] test graveur
Plus de sujets relatifs à : pb bizarre avec le bouton "power" de ma tour [resolu]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR