Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1899 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  alim en cause ou pas ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

alim en cause ou pas ?

n°2709744
sberthez
Posté le 05-09-2003 à 21:44:41  profilanswer
 

Bon,je me doute de la réponse, mais je prefere poser la question quand même au cas ou. Voila, j'ai recement monté un carte mère KT7 Turbo2 + Duron 650 sur une ancienne machine avec une alim 250W. Elle marchait tres bien avant (avec une config à base de Celeron 600). J'ai aussi rajouté un ventilo.
 
Donc, voila le probleme. Quand je laisse la machine eteinte pendant un moment (genre 1 jour), elle ne demarre plus. J'appuie sur le bouton power, rien ne se passe. Pour la demarrer je suis obligé de debrancher la prise d'alim secteur, d'attendre un petit moment (5 minutes) puis de rebrancher. Une fois branchée, la machine demarre normalement avec le bouton  :heink:  
 
Probleme de l'alim ou autre ? Faut il la changer ?

mood
Publicité
Posté le 05-09-2003 à 21:44:41  profilanswer
 

n°2709748
carbone14
Posté le 05-09-2003 à 21:47:56  profilanswer
 

J'ai eu une fois l'alim qui devenait de plus en plus capricieuse. Au bout d'un moment il fallait débrancher pour que ça redémarre.
15 jours plus tard crrrrracccccccc. Grosse étincelle dans l'alim. Et quasiment toute la config a grillé. j'ai récupéré uniquement la carte graphique et le lecteur de CDROM.

n°2709766
Yeager38
Posté le 05-09-2003 à 21:59:15  profilanswer
 

essaye de verifier au multimetre en fonctionnement et quand tu essayes de la redemarrer.

n°2709961
sberthez
Posté le 06-09-2003 à 01:25:16  profilanswer
 

Bon, ben vu la reponse de carbone14  :ouch: , je crois que je vais pas jouer avec le feux :sweat: . J'y tiens moi à mon petit serveur. Je vais changer l'alim.  
Merci pour votre aide  :jap:

n°2709976
milkaaaaa
Poète incompris
Posté le 06-09-2003 à 01:48:34  profilanswer
 

Ca a dû arriver à pas mal de monde ici, mais perdre son DD à cause d'une alim qui fait *clac*, c'est désespérant, essaie donc au moins avec une autre pour tester la différence...

n°2709987
sojkowski
Posté le 06-09-2003 à 02:07:03  profilanswer
 

non cherches meme pas, c'est bien l'alimentation. Et en effet, une alimentation qui merde comme ça peut endommager ton matériel.

n°2710141
boisorbe
Posté le 06-09-2003 à 10:07:59  profilanswer
 

+ 1 je confirme qu'une alim qu'on est oblige de debrancher pour que ca reparte = alim a la poubelle


---------------
"Tout ce que je sais c'est que je ne sais rien" Socrate
n°2710929
romain_d
Posté le 06-09-2003 à 17:57:01  profilanswer
 

Intéressant. Vous croyez que mon pb à moi peut etre du meme type? Je crois que j'ai un pb d'alim mais je suis pas tres sur :
http://forum.hardware.fr/forum2.ph [...] e=&config=


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  alim en cause ou pas ?

 

Sujets relatifs
Problème de crash - - alim en cause ?Au secour ! Disque dur non reconnu à cause alim ????
composants qui lâchent : alim en cause ?PB disques dur : alim en cause ?
Vous etes sur que c est a cause de l alim ?Un 5V faiblard pour l'alim, peut être la cause de quoi ?
Un ordinateur peux t'il planter a cause d'un alimAlim explosée. Quelle en est la cause ?
-----l'alim ou l'onduleur en cause pour la panne???ki a deja vecu ca : alim grillée a cause du 7v?
Plus de sujets relatifs à : alim en cause ou pas ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR