Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2747 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème aprés changement d'alimentation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème aprés changement d'alimentation

n°7396729
lelio14
Posté le 07-04-2010 à 15:10:18  profilanswer
 

Bonjour à tous,
 
mon alimentation m'a laché :  
FSP250-60HEN
AC INPUT:220-230V~,2A,50Hz
DC OUTPUT:+3.3V---17.0A(ORG),+5V---18.0A(RED),+12V1---8.0A(YEL)
+5Vsb---2.0A(PURP),-12V---0.3A(BLUE),+12V2---14.0A(YEL/BLK)
P.G. SIGNAL (GRAY),GROUND (BLACK)
(+3.3V & +5V = 115W Max),Total output continuous shall not exceed 250watts
 
 Je l'ai rempacée par une fortron de 300W.
FSP300-60ATV (PF)
AC input : 230V~,5A, 50Hz
DC output: 300 W
+3.3V_28.0A(ORG),+5V_30.0A(RED),+12V_15.0A(YEL)
+5Vsb_2.0A(PURP),-5V_0.3A(WHITE),-12V_0.8A(BLUE)
P.G. SIGNAL (GRAY), GROUND (BLACK)
FUSE rating : 6.3A,250V~(+3.3V & +5V=200W max)
 
PS: j'ai édité, avec cette alim. la diode de l'UC s'allume, mais en rouge, il n'y a plus le "bip" au démarage, et le PC s'arrête au bout de quelques secondes. Pourtant il me semble que cette alim. est plus performante que l'ancienne non? Je ne comprend vraiment pas. S'agit-il d'un mauvais branchement de ma part, c'est possible je n'y connais vraiment pas grand chose. Cette nouvelle alim. n'est équipée que d'un seul cable pour alimenter les disques durs SATA, aussi je n'ai pu en brancher qu'un sur deux, croyez vous que le problème puisse venir de ça (je n'y crois pas trop mais je préfère demander ) ?
Si je peux donner d'autres renseignements utiles, surtout dites le moi.
 
merci beaucoup , à bientôt


Message édité par lelio14 le 10-04-2010 à 12:22:14
mood
Publicité
Posté le 07-04-2010 à 15:10:18  profilanswer
 

n°7400149
lelio14
Posté le 10-04-2010 à 09:59:29  profilanswer
 

up aprés édit :)

n°7402838
lelio14
Posté le 12-04-2010 à 14:47:32  profilanswer
 

re,
comme mon message ne suscite pas beaucoup d'enthousiasme :bounce: je me demandais si je devais en déduire que le problème ne viendrait peut-être pas de l'alimentation ? Je pensais en commander une autre mais là j'hésites un peu... avez vous un avis la dessus.

n°7402884
HPIR40
Posté le 12-04-2010 à 15:11:31  profilanswer
 

Ben ça depend comment la premiere alim a laché.
 
Si ça se trouve la carte mère a pris un coup dans la tete.

n°7403259
lelio14
Posté le 12-04-2010 à 19:40:57  profilanswer
 

merci, ça fait du bien d' avoir une réponse, je me sentais un peu désoeuvré devant ma tour. :)
Donc, a priori, pour toi il n'y a aucune raison pour que cette nouvelle alimentation ne convienne pas aussi bien que celle défaillante, c'est déjà ça.
Je saurais pas dire comment la première a laché, j'ai juste senti une odeur de bruler, il n'y avait pas d'orage ou quoi que ce soit d'anormal quand c'est arrivé.

n°7403275
HPIR40
Posté le 12-04-2010 à 19:50:11  profilanswer
 

regarde attentivement ta carte mere et essaye de repérer un point de chauffe noirci sur un condensateur, une resistance ou autre element

n°7403894
lelio14
Posté le 13-04-2010 à 11:32:09  profilanswer
 

non, aucun point de chauffe n'est apparent.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème aprés changement d'alimentation

 

Sujets relatifs
Pas bip au démarrage et écran noir. D'où vient le problème ?Changement carte graphique et 3D ?
[Problème] Carte mère cramée ?Changement d'alimentation : problème car cable manquant
problème changement d'alimentationProblème lors du changement de l'alimentation
Problème alimentation depuis changement vers Antec P150probleme win xp apres changement d'alimentation !!!
Probleme de detection du disque dur apres changement d'alimentationProblème d'alimentation après un changement de CG
Plus de sujets relatifs à : Problème aprés changement d'alimentation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR