Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
583 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  257  258  259  260  261  262
Auteur Sujet :

[Topic nVidia 6800 series]

n°4392587
Fouge
Posté le 21-10-2005 à 15:48:37  profilanswer
 

Reprise du message précédent :
+1
Ya aucun doute à avoir, tu mets aux fréquences max stable et puis c'est tout :o

mood
Publicité
Posté le 21-10-2005 à 15:48:37  profilanswer
 

n°4392693
Profil sup​primé
Posté le 21-10-2005 à 16:44:17  answer
 

kao98 a écrit :

Les premières fois que des UE ont été cité, c'était en 450/1100 (cf par exemple HFR)
 
Mais bon, pourquoi te borner à des fréquences prédéfinies ? J'ai du mal à comprendre !


 
Ok merci! ;)
 
Si quelqu'un peut confirmer ou infirmer?
 
Sinon, j'ai pas envie de trop la pousser, vu qu'elle a le design de référence nVIDIA, et que je ne compte pas changer le système de refroidissement, je veux pas qu'elle chauffe trop... Y'a t'il un risque de la mettre à 450/1100? bon je sais qu'elle va un peu plus chauffer, mais sur le long terme (en overclockant que le GPU, pas la mémoire)?
 
J'ai éssayé de la mettre à 450/1200, la fréquence mémoire était trop haute, la carte à plantée pendant le test 3DM2005, donc je pense que je vais la mettre à 450/1100...
 
Qu'est-ce que vous en pensez? si vous avez des suggestions ou des conseils, surtout n'hésitez pas! ;)
 
Merci! :hello:


Message édité par Profil supprimé le 21-10-2005 à 16:47:25
n°4393061
Profil sup​primé
Posté le 21-10-2005 à 20:14:50  answer
 

Je viens de remarquer une chose étrange... à 425/1100, j'ai un score de 5500 ponts environs a 3DM2005, mais si je met 450/1100, j'ai un score de 4700 points environs, toujours à 3DM2005! :??:  C'est pas normal que la carte O/C fasse moins de points que quand elle est a fréquences normales??? :??:  
 
Qu'en pensez-vous? :jap:  
 
 :hello:

n°4393244
quicksilve​r01
Posté le 21-10-2005 à 22:19:00  profilanswer
 

Elle doit trop chauffer et y a peut etre un systeme de protection contre la température qui fait baisser les fréquences.


---------------
Bnet D3      Instant gaming
n°4395543
Profil sup​primé
Posté le 23-10-2005 à 12:51:06  answer
 

quicksilver01 a écrit :

Elle doit trop chauffer et y a peut etre un systeme de protection contre la température qui fait baisser les fréquences.


Oui, je pense que ça doit-être ça! :jap:  
 
 
Bon, sinon j'ai fait plusieurs éssais hier, avec plusieurs BIOS différents, et impossible de faire passer la carte à 450/1100! :cry:  Même en mettant le voltage à 1,5V et en réglant le ventilo à fond en 3D, La carte finit toujours par planter! :cry:  Donc j'ai abandonné et remis le BIOS d'origine avec les fréquences d'origines: 425/1100... :sweat:  Après tout, c'est pas si mal ces fréquences! :wahoo:  
 
J'ai vu dans RIVATUNER que ma carte était une révision A1, je suppose que c'est donc à cause de ça qu'elle ne monte pas en fréquences? Car il me semble avoir lu dans ce topic que les révisions A1 ne montait pas trop en fréquence? si quelqu'un peut confirmer? :??:  
 
 :hello:


Message édité par Profil supprimé le 23-10-2005 à 23:00:35
n°4396726
Profil sup​primé
Posté le 23-10-2005 à 22:57:32  answer
 

Encore une chose: Avant de remettre le BIOS original, je l'ai édité afin de mettre la vitesse du ventilo à 80% en 3D, au lieu de 50% à l'origine car la carte chauffait beaucoup (malgré un boitier bien ventilé). J'ai laissé la vitesse du ventilo à 50% en 2D.
 
J'ai fait "travailler" ma 6800 Ultra avec ATITOOLS pendant quelques heures, afin de voir à combien montait la température en burn, et celle-ci montait à 82°, et se stabilisait à cette température ensuite.
 
- Est-ce que cette température est dangereuse à long terme pour ma carte graphique?
 
- Est-ce que je devrais régler la vitesse du ventilo à 100% en 3D (tant pis pour le bruit), afin que la carte graphique ne chauffe pas trop, surtout l'été où la température de la CG risque de monter à plus de 85-90° avec la chaleur ambiante? (je ne souhaite pas changer le système de refroidissement d'origine de la CG)

 
 
Quelques précisions sur ma carte graphique: GEFORCE 6800 Ultra GAINWARD (réference GAINWARD: 6022) avec PCB vert en révision "A1", désign de référence nVIDIA, fréquences 425/1100 d'origine, livrée avec BIOS 5.40.02.15.06.
 
- Est-ce que le ventilo est régulé automatiquement en fonction de la température du core sur ma carte graphique?
 
Merci! ;)  
 
 :hello:


Message édité par Profil supprimé le 23-10-2005 à 23:04:55
n°4397579
sebounet
Posté le 24-10-2005 à 13:40:57  profilanswer
 

J'ai une gainward 6800GT, et les ventilos sont thermorégulés, ca marche avec les drivers nvidia forceware.
 
Niveau température ca peut aller.
 
A long terme pas de soucis.

n°4399733
Profil sup​primé
Posté le 25-10-2005 à 13:07:27  answer
 

sebounet a écrit :

J'ai une gainward 6800GT, et les ventilos sont thermorégulés, ca marche avec les drivers nvidia forceware.
 
Niveau température ca peut aller.
 
A long terme pas de soucis.


 
Merci pour ta réponse! ;)
 
Ta 6800GT GAINWARD, c'est pas une carte avec design de référence? Car je doute que sur la mienne le ventilo soit thermorégulé... c'est pour ça que je pose la question! ;)
 
Sinon, t'es sûr que 82° c'est pas trop pour ma carte graphique? et qu'a long terme il n'y est pas de problèmes? Parce que moi je trouve que ça fait beaucoup! :ouch:  Surtout que l'été, avec la chaleur ambiante, la température de la carte va sûrement monté autour des 90°, ce qui est énorme! :ouch:  C'est pour ça que je me pose la question de régler le ventilo à 100% en 3D dans le BIOS de la CG (tant pis pour le bruit!), afin que la carte soit mieux refroidie... [:columbo2]  
 
Si quelqu'un a un avis, qu'il n'hésite pas! :bounce:

n°4399751
sebounet
Posté le 25-10-2005 à 13:10:44  profilanswer
 

J'ai le gros radiateur rouge avec les 2 ventilos dedans.
La en idle sous windows, j suis a 63°.
 
donc qd je joue ca doit monter presque aussi haut que toi et pourtant aucun soucis.

n°4399837
Profil sup​primé
Posté le 25-10-2005 à 13:31:20  answer
 

sebounet a écrit :

J'ai le gros radiateur rouge avec les 2 ventilos dedans.
La en idle sous windows, j suis a 63°.
 
donc qd je joue ca doit monter presque aussi haut que toi et pourtant aucun soucis.


 
Ok, mais le problème, c'est que tu as une carte fabriquée pas GAINWARD, et utilisant le design et le système de refroidissement GAINWARD, beaucoup plus éfficace! Alors que moi, j'ai une carte non fabriquée par GAINWARD (ayant le PCB vert) avec le design de référence nVIDIA, et le système de refroidissement "par défaut", ce qui n'a rien à voir! :non:  
 
Mais merci quand même! ;)

mood
Publicité
Posté le 25-10-2005 à 13:31:20  profilanswer
 

n°4399884
asmomo
Modérateur
Posté le 25-10-2005 à 13:48:46  profilanswer
 

La carte se ralenti à 120°, donc 80° c'est de la gnognotte pour elle.


---------------
New Technology is the name we give to stuff that doesn't work yet. Douglas Adams
n°4399911
Profil sup​primé
Posté le 25-10-2005 à 14:04:37  answer
 

asmomo a écrit :

La carte se ralenti à 120°, donc 80° c'est de la gnognotte pour elle.


 
T'es sûr??? :??:  Car il me semble avoir lu quelques part que le processeur graphique se détruisait à partir de 100°... [:columbo2]  Si quelqu'un peut confirmer ou non... :hello:

n°4399916
asmomo
Modérateur
Posté le 25-10-2005 à 14:06:29  profilanswer
 

Le processeur du PC plutôt. Les GPU sont bien plus résistants.


---------------
New Technology is the name we give to stuff that doesn't work yet. Douglas Adams
n°4401473
corler
Posté le 26-10-2005 à 09:41:23  profilanswer
 


J'en pense qu'il faut tester 3Dmark05 plusieurs fois pour ensuite en faire une moyenne pour un réglage donné, disons 5 fois de suite. Les résultats seront plus proche de la réalité.  
Donc recommence ces tests en 450/1100 5 fois, fais-y la moyenne, puis en 425/1100.
Tes résultats se confirment ?.

n°4401739
Profil sup​primé
Posté le 26-10-2005 à 11:59:31  answer
 

corler a écrit :

J'en pense qu'il faut tester 3Dmark05 plusieurs fois pour ensuite en faire une moyenne pour un réglage donné, disons 5 fois de suite. Les résultats seront plus proche de la réalité.  
Donc recommence ces tests en 450/1100 5 fois, fais-y la moyenne, puis en 425/1100.
Tes résultats se confirment ?.


 
Merci pour ta réponsse! ;) mais ces problèmes ne sont plus d'actualité, vu que la carte ne tient pas le 450/1100... :cry:  Donc j'ai abandonné l'idée de l'O/C, après tout, elle fonctionne très bien aux fréquences d'origines: 425/1100! :jap:  
 
C'est plus un problème de températures que j'ai mainenant (voir mes précédents posts)... :jap:  
 
 :hello:

n°4402183
shikasta
Rodrigue as tu deux coeurs?
Posté le 26-10-2005 à 15:32:17  profilanswer
 

Là manifestement c'est ton gpu qui limite, essaye en ne poussant que la ram.

n°4402237
Profil sup​primé
Posté le 26-10-2005 à 15:58:57  answer
 

shikasta a écrit :

Là manifestement c'est ton gpu qui limite, essaye en ne poussant que la ram.


 
Ben c'est pareil! elle ne monte pas plus haut non plus! :cry:  Mais bon, c'est pas grave, j'ai abandonné l'idée de l'O/C. :jap:  
 
 :hello:

n°4419786
akizan
Eye Sca Zi
Posté le 03-11-2005 à 20:34:36  profilanswer
 

Bonjour,
Je viens d'acquerir une nouvelle config (Athlon64 3500+, mobo gigabyte K8N Ultra-9,1 Gig de DDR400 que j'ai repris de mon ancien PC ainsi que l'alim ANTEC 400W)
J'ai une GForce6800 GT : ASUS Extreme N6800GT 256MoDDR3 en PCI-E 16X.
 
J'installe XP SP2, tous les pilotes gigabyte et nforce4....
les forceware 81.85.
tout ce passe nickel... je l'utilise pendant 1 journée non stop (pas de jeu), nickel.
Pour voir la puissance du bestio, 3DMARK2003 en 1024x768x32....1er test de l'avion : ok... chargement du 2ème bench,ecran noir...2secondes... reboot du PC.
Ok je réessai en regardant les temperatures proc,carte video, je lance 3dMARK2003... reboot exactement au même endroit.
J'essai 3DMARK2005 : dès le 1er chargement : reboot et avec plusieurs essais : reboot exactement au même endroit.
J'installe Quake4, config 1024x768 qualite haute... je joue 2h, 4h, 6h nickel.
Je me dis, bon 3DMark chie un peu (j'ai pourtant les dernieres versions).
J'arrive au boss à Quake4 ou juste avant ya 2petites araignees et ensuite le boss casse la porte.
Il me fait le coup de la boule violette et A CHAQUE fois je reboot a cet endroit.
Donc ya bien un problème mais ou ça ?
Je pense plutot a la carte video quand même...
 
Votre aide SVP :)
Merci

n°4419842
shikasta
Rodrigue as tu deux coeurs?
Posté le 03-11-2005 à 20:54:57  profilanswer
 

Empiriquement, moi je pense plutôt au proc, ça me le faisait quand j'avais trop sous-volté mon proc, mais j'avoue que je n'y connais rien en athlon, donc prend mon avis avec les pincettes requises...Pas d'écran bleu?


Message édité par shikasta le 03-11-2005 à 20:55:38
n°4419863
akizan
Eye Sca Zi
Posté le 03-11-2005 à 21:04:33  profilanswer
 

non pas d'ecran bleu...
Je vais faire du CPU Burning pour voir si ça peut etre le proc....
Je vais installer les forceware 81.87 ainsi que les pilotes nforce4 6.70 pour la carte mere et voir... d'autres idées SVP ?

n°4420174
eponge
Posté le 03-11-2005 à 23:04:23  profilanswer
 

essaye les 81.87 beta. j'avais des soucis avec les 81.85, maintenant ca ne bug plus.

n°4427924
akizan
Eye Sca Zi
Posté le 07-11-2005 à 19:56:52  profilanswer
 

j'ai essayé les 81.87....toujours des reboot :(

n°4427994
akizan
Eye Sca Zi
Posté le 07-11-2005 à 20:19:51  profilanswer
 

Question : On m'a parlé d'alimentation avec un cable d'alim PCI Express.
Qu'est-ce que c'est ?
Comment savoir si notre carte video en a besoin ?
Z'avez une photo à me montrer pour voir quelle tête ça a ?
Merci
 
ok j'ai trouvé :
http://www.presence-pc.com/actuali [...] AGAN-5484/
 
Jl'ai pas branché moi ce cable ???!!!
Si je ne le fait pas, qu'est-ce que ça peut faire ? les reboots sous 3DMARK ou jeux pourraient venir de la ?
J'ai une petite prise noire sur la carte mais je croyais que c'étais pour le SLI...?
Merci de m'éclairer.
 
Voici la photo de la carte (avec la prise noire en haut a droite)
http://www.uac.co.jp/news/daily/050215/img/en6800gtbig2.jpg


Message édité par akizan le 07-11-2005 à 20:31:47
n°4428051
sebounet
Posté le 07-11-2005 à 20:39:43  profilanswer
 

Tu doit avoir un adapatateur fourni avec la carte grpahique pour brancher ce connecteur a partir de prises molex (celle de hdd).
 
Normalement, si t'a les drivers nvidia, et pas de connecteur d'alim, t'a un message qui s'affiche qd tu démarre le pc sous windows.
Il te dit que ca tourne, mais peut etre pas dans les jeux, je suis plus sur du tout.
 
Donc -> branche le !

n°4428081
asmomo
Modérateur
Posté le 07-11-2005 à 20:48:54  profilanswer
 

Oué, ça dit que putain de merde faut que tu branches, en attendant je ralentis la carte. Sur les ATI le PC boote même pas, t'as juste la CG qui met un message en rouge.


Message édité par asmomo le 07-11-2005 à 20:49:22

---------------
New Technology is the name we give to stuff that doesn't work yet. Douglas Adams
n°4428083
akizan
Eye Sca Zi
Posté le 07-11-2005 à 20:49:11  profilanswer
 

lol !!
Purée oui j'ai bien ce cable !!!
je le branche et je test 3DMARK pour voir....
Si c'est ça, est-ce que j'ai abimé ma carte video ????
 
EDIT : OUIIIIIIIIIIIIIIIIIIII !!!!
ça marche merci encore les gars !!! c'était tout con en fait, le cable d'alim PCI-Express
était pas connecté ! Comment j'y crois pas ! Mon PC marche nickel !!!
11500 sous 3dmark2003, j'suis content :)
Merci sebounet, merci asmomo !!!


Message édité par akizan le 07-11-2005 à 21:30:36
n°4428638
sebounet
Posté le 08-11-2005 à 00:24:16  profilanswer
 

J'ai un tuyau a te filer : lis les documentations fournies avec ton matériel.

n°4445700
Till Linde​mann
heirate mich
Posté le 15-11-2005 à 18:45:38  profilanswer
 

je crois que ma 6800 gt est en train de rendre l ame  :( elle fait un bruit etrange ( un peu comme dans une voiture ou des feuilles sont prises dans le radiateur) j ai dmonter en parti le ventilateur et passer un bon coup de bombe a air dessus , mais ca n a rien changé  [:zoutte]
 
edit : c est combien de temps la garantie LDLC ?

Message cité 1 fois
Message édité par Till Lindemann le 15-11-2005 à 18:46:56

---------------
Wer hält deine Hand wenn es dich nach unten zieht ?  
n°4445782
quicksilve​r01
Posté le 15-11-2005 à 19:10:01  profilanswer
 

Till Lindemann a écrit :

je crois que ma 6800 gt est en train de rendre l ame  :( elle fait un bruit etrange ( un peu comme dans une voiture ou des feuilles sont prises dans le radiateur) j ai dmonter en parti le ventilateur et passer un bon coup de bombe a air dessus , mais ca n a rien changé  [:zoutte]
 
edit : c est combien de temps la garantie LDLC ?

1 an je crois , sinon zalman vf700 powaaaaaa  :hello:  


---------------
Bnet D3      Instant gaming
n°4445910
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 15-11-2005 à 19:44:31  profilanswer
 

les ventilo d origine c pas tres solide c lamentable, ca coute rien a fabriker en plus.......

n°4446640
quicksilve​r01
Posté le 16-11-2005 à 00:23:56  profilanswer
 

Ils devraient mettre direct le zalman cu sur les CG :/


---------------
Bnet D3      Instant gaming
n°4447105
Till Linde​mann
heirate mich
Posté le 16-11-2005 à 12:01:22  profilanswer
 

quicksilver01 a écrit :

1 an je crois , sinon zalman vf700 powaaaaaa  :hello:


ok je vais voir ca  :) parcontre c est quoi la diff zalman vf 700 CU et ALCU  :??:


---------------
Wer hält deine Hand wenn es dich nach unten zieht ?  
n°4447166
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 16-11-2005 à 12:22:24  profilanswer
 

le prix et 3°

n°4447190
quicksilve​r01
Posté le 16-11-2005 à 12:35:08  profilanswer
 

Le vf700CU à bien baissé il est dispo a 25€ et le alcu a 20€ ... :)


---------------
Bnet D3      Instant gaming
n°4453432
Mick54
Ainsi soit-il
Posté le 18-11-2005 à 23:06:47  profilanswer
 

:hello:
Lu,
Voila je possède une 6800 Le gainward elle passe en 16/6 donc je suis très content surtout pour le prix que je l'ai eu 108E en Allemagne neuve :love: Le problème c'est qu'elle est plutôt médiocre en OC (345/810 max) mais je connais quelqu'un qui à la même qui lui passe aussi 16/6 mais qui en montant le Vcore à 1.4V arrive à 400 (alors que avec Vcore normal 350) sur le GPU. Je voudrais savoir à combien est le Vcore d'origine sur les autre 6800 le, par ce que je soupçonne gainward d'avoir baissé le Vcore à cause de du refroidissement pourris sur leur carte et comme je vais normalement recevoir demain un Nvidia Silencer 5 je devrait pouvoir tenter de mettre le Vcore plus haut mais j'hésite par ce que + 0.2V c'est quand même pas rien.


Message édité par Mick54 le 18-11-2005 à 23:07:13
n°4453946
Mick54
Ainsi soit-il
Posté le 19-11-2005 à 11:04:31  profilanswer
 

J'ai fouillé sur le net je m'aperçoit que c'est en fait toute les 6800 Nu et Le qui sont à 1.2V. Ce qui est bizard c'est qu'elle sont au même voltage en 2D et en 3D ( 1.2 V) alors que les 6800 GT par exemple sont à 1.2V en 2D mais 1.4V en 3D. A votre avis pourquoi cette différence alors qu'elle ont toutes le même core NV40 :??:. Bon quand j'aurais mon NV silencer 5 je testerait pour voir si la T° monte beaucoup.  

n°4454023
asmomo
Modérateur
Posté le 19-11-2005 à 11:48:43  profilanswer
 

Ben parce que la moitié de la puce est désactivée, alors forcément ça consomme moins.


---------------
New Technology is the name we give to stuff that doesn't work yet. Douglas Adams
n°4460326
kao98
...
Posté le 22-11-2005 à 09:51:50  profilanswer
 

Un vf700CU sur une 6800Ultra, ça pourrait le faire ?
Ce serait certainement plus silencieux, mais est-ce que ça sera aussi plus performant ? Et pour la mémoire aussi ?


---------------
Kao ..98 - Uplay (R6S) : kao98.7.62x39 - Origin (BF4, BF1) : kntkao98
n°4478096
kao98
...
Posté le 30-11-2005 à 11:30:06  profilanswer
 

kao98 a écrit :

Un vf700CU sur une 6800Ultra, ça pourrait le faire ?
Ce serait certainement plus silencieux, mais est-ce que ça sera aussi plus performant ? Et pour la mémoire aussi ?


Up  :??:


---------------
Kao ..98 - Uplay (R6S) : kao98.7.62x39 - Origin (BF4, BF1) : kntkao98
n°4478171
Jokeur
Bouffeur de clowns
Posté le 30-11-2005 à 12:07:02  profilanswer
 

kao98 a écrit :

Un vf700CU sur une 6800Ultra, ça pourrait le faire ?
Ce serait certainement plus silencieux, mais est-ce que ça sera aussi plus performant ? Et pour la mémoire aussi ?


Oui.
 
Sur ma 6800GT à 5v et j'ai des fréquences supérieurs aux ultra@stock


---------------
Je suis fan du numéro 284, mais je ne sais pas pourquoi :o
n°4478413
kao98
...
Posté le 30-11-2005 à 14:01:16  profilanswer
 

Une GT Stock, et une Ultra Stock n'ont pas le même système de refroidissement, donc c'est difficilement comparable !


---------------
Kao ..98 - Uplay (R6S) : kao98.7.62x39 - Origin (BF4, BF1) : kntkao98
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  257  258  259  260  261  262

Aller à :
Ajouter une réponse
 

Sujets relatifs
coup de geule contre ati/nvidia & carte mere :qualitée de l'Entree Video ATI vs Nvidia
Bi-Ecran: (9800pro) ATI /nVidia (5900) ? - surchauffe ?"Nvidia WDM Video capture (universal)"?!?
Pilotes NvidiaPilotes Nvidia 45.xx pour 2k/xp : ou est ce qu'on active la sortie tv?
[CG] Quelle est la meilleure Nvidia 4 Gamers sur le marché ?new drivers nvidia 56.72
NVidia TI 4200 - Ventilo misèreInstallation d'une ATi après une NVIDIA
Plus de sujets relatifs à : [Topic nVidia 6800 series]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR