Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1280 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème SLI ????

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème SLI ????

n°8618530
masaryu
Posté le 11-02-2013 à 17:59:07  profilanswer
 

Bonjour à tous,
 
Voilà, je viens de faire des tests sur 3DMark 2011 en mode Performance et Extrême et je trouve les résultats décevants.
Les cartes sont neuves et le pont aussi. Il y à un réglage à faire en particulier dans le bios ? Est-ce que ma fréquence mémoire y est pour quelque chose ?
J'attends vos questions, conseils...
 
Merci d'avance
 
Voici ma config :
 
http://img15.hostingpics.net/pics/895556Rsum.jpg
http://img15.hostingpics.net/pics/620298TechPowerUpGPUZ067.jpg
http://img15.hostingpics.net/pics/415941Rglages1.jpg
http://img15.hostingpics.net/pics/671876rglages2.jpg
 
Le résultat en mode Performance
http://img15.hostingpics.net/pics/642377Testmodeperformance.png
 
Le résultat en Extreme
http://img15.hostingpics.net/pics/555293Testmodeextreme.png


Message édité par masaryu le 11-02-2013 à 18:09:09
mood
Publicité
Posté le 11-02-2013 à 17:59:07  profilanswer
 

n°8618539
masaryu
Posté le 11-02-2013 à 18:07:42  profilanswer
 

le modèle est une Asus Direct CUII OC d'usine.

n°8618578
lukas38
Posté le 11-02-2013 à 18:33:15  profilanswer
 

Je dirais rien à signaler car moi même j'ai a peu prêt les mêmes résultats http://www.3dmark.com/3dm11/5541895


---------------
Carte mère : MSI Z77 G45 - Processeur : I5 3570K OC à 4.5GHz - Cartes graphique : SLI GTX 660 TI - Alim : Cosair GS 800W - RAM : 8Go G skill - Boitier : Bitfenix Shinobi XL fenêtré Blanc - Clavier : Razer Blackwidow 2013 - Souris : Razer Imperator
n°8618588
masaryu
Posté le 11-02-2013 à 18:39:33  profilanswer
 

OK bon, je me suis inquiété pour rien :D Merci !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème SLI ????

 

Sujets relatifs
Problème SLI GTX 580 SOCGTX690 SLI et problème de ralentissement en jeu.
Probleme avec carte mère Asus P5N-E SliGros problème avec SLI 680
[Problème] Ecran qui clignote bleu après activation du SLIA8N SLI SE : Problème pour mettre plus de 6 disques durs
Problème GTX670 SLIProblème de SLI et Dual Channel sur P8Z68-V
Plus de sujets relatifs à : Problème SLI ????


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR