Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
597 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème config

n°6644664
matty5
Posté le 16-10-2008 à 15:35:10  profilanswer
 

Bonjour à tous,
 
Je voudrais solliciter votre aide. Voila j'ai cette config là :  
 
-Asus Striker II formula 780i SLi
-E8400
-2*1GO Crucial Balistix Tracer PC6400
-GTX 280 x 2  ( 1 EVGA et 1 MSI)
-Samsung SpinPoint F1 500gb
-Alim Thoughpower 750 W
...
 
La EVGA je l'ai recue ce matin. Je voulais tester du SLI mais à ma grande surprise, comment l'activer? Les 2 cartes fonctionnent parfaitement en single (je les ai testée une par une) . J'ai cherché dans le panneau de configuration nvidia, mais je n'ai rien trouvé. Le pont SLI est correctement mis. Tous les drivers sont pourtant à jour ( chipset et GPU )
Est - ce un problème liée à la mobal? Dois - je reformater le pc ? Dernière question : l'alim est -elle suffisante?  ( certains disent oui d'autres non ^^) sachant que rien n'est o/c .
 
Merci à ceux qui pourront m'aider :)  
 
 :hello:

mood
Publicité
Posté le 16-10-2008 à 15:35:10  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème config

 

Sujets relatifs
probleme son sur nouvelle confignouvelle config probleme écran?
Probleme carte mere sur config neuve blocage biosConfig Materiel.net > Problème
avis Config gamer : bonne pour jouer sans probleme?Nouvelle config / Problème de température CPU
Problème persistant après un changement complet de config[Problème config] Écran se brouille application graphique [RESOLU]
Probleme Divers new configprobleme config Msi P35 NEO2F
Plus de sujets relatifs à : Problème config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR