Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1154 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probleme detection Cg Sli

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme detection Cg Sli

n°6291168
DrKinSlaye​R
Posté le 22-03-2008 à 04:19:54  profilanswer
 

Boujour a tous,
 
Voila je voulais savoir si c'était normale que steam ne détecte qu'une seul de mes carte graphique pourtant j'ai deux 8800GT dans le pc. Voila l'analyse de steam :
Nombre de cartes vidéo : 1
Aucun SLI ou Crossfire détecté
 
Donc je voulais savoir si il y avait un moyen de voir si le Sli es vraiment desactive ou pas ? Dans le menu de la cg j'ai active le SLi.
 
Merci d'avance
 
PS : Config :
Proc : 6000+ x2 64bit
CM : Asus M2N-SLi deluxe
CG : jetway 8800 GT 512mo X2
RAM : DDR2 Corsaire 4Go PC6400
PS2 : dans 3dmark06 j'ai un resultat de 11988 normal ? :)


Message édité par DrKinSlayeR le 22-03-2008 à 05:36:35
mood
Publicité
Posté le 22-03-2008 à 04:19:54  profilanswer
 

n°6292454
DrKinSlaye​R
Posté le 22-03-2008 à 20:59:30  profilanswer
 

Up SVP


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probleme detection Cg Sli

 

Sujets relatifs
Probleme inconnu / écran de démarage blocké ou noir/ aidez moi plz!problème avec ports usb
Problème de bootmgr avec raid0Problème d'affichage sur écran 2232BW
Encore un problème de démarrageprobleme portable toshiba m40
un probléme fort étrange entre une 8800 gt et windows xpProblème HDD de portable
Problème de perf sur Samsung F1 750Go 
Plus de sujets relatifs à : Probleme detection Cg Sli


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR