Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1581 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  FPS en chute libre lié à ma nouvelle CG?

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5
Page Précédente
Auteur Sujet :

FPS en chute libre lié à ma nouvelle CG?

n°8554500
NBb688
Posté le 19-12-2012 à 20:09:23  profilanswer
 

Bonsoir,
Aujourd'hui j'ai pu monter ma nouvelle CG, une GTX 650 TI OC 2Go (http://www.materiel.net/carte-grap [...] 83336.html) et une nouvelle alimentation OCZ 550W.
J'ai effectué cette achat en partie pour jouer à des jeux vidéos comme bf3 avec un meilleur framerate (J'avais avant une Gtx 220). Pourtant rien ne s'est arrangé, ça a peut-être même empiré...
J'ai le droit à moins d'une 20aine d'image par seconde sur Bf3 en qualité faible d'après msi afterburner, j'ai même eu l'impression qu'en ultra j'avais le droit à plus (j'ai pas vérifié avec msi).
 
Vous avez une idée du problème? Mon processeur peut-ètre? Il tourne à 90% en jeu et son ventilateur (il a jamais été très silencieux celui ci..) fait un peu de bruit. (CG et processeur non overclockés)
 
Ma config (Everest):
Type de processeur QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333)
Nom de la carte mère Asus IPIEL-LA3 (Eureka3)  (3 PCI-E x1, 1 PCI-E x16, 4 DDR3 DIMM, Audio, Video, Gigabit LAN)
Chipset de la carte mère Intel Eaglelake G43
Carte vidéo  NVIDIA GeForce GTX 650 Ti  (2048 Mo)
Carte audio  Realtek ALC888/1200 @ Contrôleur audio haute définition [10DE-0E0B] [NoDB]
RAM          3*2go
 
Merci  :)  

mood
Publicité
Posté le 19-12-2012 à 20:09:23  profilanswer
 

n°8554505
SH4 Origon​ X
Je ne vous hais pas.
Posté le 19-12-2012 à 20:11:51  profilanswer
 

Anciens pilotes correctement désinstallés et les bons installés ? Windows/DirectX à jour ?
Pas de raisons que ce soit le processeur, même si celui-ci limite s'il n'est pas overclocké, les performances ne devraient pas être pires qu'avec le GPU moins puissant !


Message édité par SH4 Origon X le 19-12-2012 à 20:12:46

---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°8554509
chriskenob​y
Que la force soit avec vous
Posté le 19-12-2012 à 20:14:00  profilanswer
 

Hello, 3x2 go, c'est bien cela ? sinon quel est ton OS ?


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°8554512
SH4 Origon​ X
Je ne vous hais pas.
Posté le 19-12-2012 à 20:14:56  profilanswer
 

Ah oui bien vu pas de dual channel, 2x2 + 2x1 auraient été mieux.


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°8554518
ontarion
Posté le 19-12-2012 à 20:20:54  profilanswer
 

Quelle version de windows ?
 
Tu as branché l'alimentation de la carte graphique ?

n°8554523
NBb688
Posté le 19-12-2012 à 20:24:00  profilanswer
 

J'ai Windows 7 Familiale Premium (64 bits)!
C'est possible que mes anciens pilotes ont été mal désinstallé, je peux faire ça où?
Oui, 6.00 Go en tout. 3*2Go m'a l'air d'être le montage d'usine!

n°8554525
chriskenob​y
Que la force soit avec vous
Posté le 19-12-2012 à 20:25:59  profilanswer
 

non en tout cas pas sur un chipset g43


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°8554536
NBb688
Posté le 19-12-2012 à 20:30:25  profilanswer
 

Donc ce n'est pas les pilotes?  
J'ai testé sur Bf3, il bouffe pas mal de ressource.. mais il demande surtout une bonne CG! Qu'est ce qui pourrait me faire baisser les fps à ce point?

n°8554570
MONTREY
Posté le 19-12-2012 à 20:55:23  profilanswer
 

Quel est ton alim ? une carte graphique sous alimenté, te donnera très peu de performance ! Comme cette nouvelle carte te demande beaucoup plus de consommation, il est possible que ton alim soit trop juste et de ce fait, ne délivre pas la plein puissance de ta carte graphique.
 
Après second point qui peut faire frein, c'est ton processeur, si celui-ci tourne quasiment à 100%, il sera difficile d'atteindre de meilleures performances, car comme on dit "on ne peut pas aller plus vite que la musique", le processeur ne pourra pas te délivré plus de données, car saturé en calculs.

n°8554576
alein
Lui, seul, est là
Posté le 19-12-2012 à 20:59:40  profilanswer
 

Bonsoir
L'alim est précisée dans le premier post, une OCZ 550 watts ... laquelle ?  (pas un très bon choix cette marque en passant)...

 

Le processeur aussi est indiqué d'ailleurs, et une GTX650 ne va pas etre limitée par un q8300...

 

Reprise de la question : la carte graphique est-elle reliée à l'alimentation par le/les cable(s) PCI-E ?


Message édité par alein le 19-12-2012 à 21:00:23

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
mood
Publicité
Posté le 19-12-2012 à 20:59:40  profilanswer
 

n°8554584
MONTREY
Posté le 19-12-2012 à 21:02:47  profilanswer
 

Je n'avais pas vu pour l'alimentation. Sorry.
 
Pour le processeur, ce n'était pas une question, mais juste une piste de réflexion, et une possibilité de réponse !
 
Pour moi le problème ne peut venir que de là ;)

n°8554592
alein
Lui, seul, est là
Posté le 19-12-2012 à 21:08:01  profilanswer
 

moui...un Q8300 n'est pas limitant pour les jeux à l'heure actuelle pourtant...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8554601
NBb688
Posté le 19-12-2012 à 21:10:13  profilanswer
 

Voilà l'alimentation en question: http://www.materiel.net/alimentati [...] 69453.html
Une corsaire un peu plus cher lors de mon achat n'était pas en stock et les cables n'étaient pas gainé.. Je doute que ça soit l'alimentation tout de même!  
Elle est relié par un Pci express 16 broches + un cable d'alimentation de 6 broches!  
 
Merci de votre aide en tous cas, j'apprends en même temps plein de chose!

n°8554602
NBb688
Posté le 19-12-2012 à 21:10:32  profilanswer
 

Pas 16broches mais 16x!

n°8554609
alein
Lui, seul, est là
Posté le 19-12-2012 à 21:15:38  profilanswer
 

20 images secondes en qualité faible sous BF3 tu dis ...
 
réinstalles tes pilotes, ton jeu est-il à jour ? ton windows, ton direct X ?


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8554611
MONTREY
Posté le 19-12-2012 à 21:17:00  profilanswer
 

Pour Battlefiled 3 je t'assure que si :) Le jeu en demande énormément au processeur ;)
 
Essaye ce petit test tout bête, voir ce qu'il te ressort pour BattlerField 3 : http://www.systemrequirementslab.com/cyri

n°8554628
Bob Wiskar​fe
Posté le 19-12-2012 à 21:28:51  profilanswer
 

Le prob peut venir de la mobal... Je veux pas dire qu'elle peut etre en panne...
 
Asus aime bien multiplier les fonctions -> beaucoup de ports usb/sata... De l'usb3 et ou sata3, du bluetooth (et autre truc sans fil)... Le prob est que l'on peut pas tout avoir en meme temps a cause des irq qui sont partagées...  
Ainsi, si ta cg demande un gros débit (bien plus important qu'avec l'ancienne cg), alors qu'elle partage l'irq avec les hdd en sata, avec l'usb (clavier/souris), ou avec le son... Ce sont des ex de situations... Il peut se produire un goulet d'étranglement du au fait que beaucoup de données transitent en meme temps sur les memes "fil"...
 
Avec certaines cm asus hdg, possédant de l'usb3 et du sata 3, si l'on branche 2 cg (par ex), il faut désactiver le sata3 et l'usb3, sinon l'un des port pour la cg passe en x4... ça c'est sur une mobal sandybridge... Et c'est lié aux irq partagées


Message édité par Bob Wiskarfe le 19-12-2012 à 21:33:46

---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554655
alein
Lui, seul, est là
Posté le 19-12-2012 à 21:47:05  profilanswer
 

http://static.techspot.com/articles-info/458/bench/CPU_03.png

 

voilà, donc, en full HD, meme avec un dual core AMD , on est à 43 FPS au minimum... alors le Q8300 qui bride une GTX650 sous BF3... menfin bon, je dis ça...

 

canyourunit :lol:

Message cité 1 fois
Message édité par alein le 19-12-2012 à 21:50:11

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8554662
Jojos92
Quand on aime on ne compte pas
Posté le 19-12-2012 à 21:49:36  profilanswer
 

MONTREY a écrit :

Pour Battlefiled 3 je t'assure que si :) Le jeu en demande énormément au processeur ;)
 
Essaye ce petit test tout bête, voir ce qu'il te ressort pour BattlerField 3 : http://www.systemrequirementslab.com/cyri


 
 
 
Le jeu en solo ne demande strictement rien au processeur, par contre en multi c'est autres choses effectivement ( bonjour caspian border 64 )


---------------
i7 3770 @4,1ghz  GTX 1080
n°8554673
Bob Wiskar​fe
Posté le 19-12-2012 à 21:56:05  profilanswer
 

Ben... euh... 20i/s en low, avec un cpu utilisé @90%... perso, je vois pas autre chose... Sauf si le cpu tourne moins vite en jeu qu'a sa vraie freq...
 
J'ai testé AC3 en solo avec le pc de ma signature... Le sli a été remplacé par une 660ti...
Résultat? aucun gain de fps car le cpu bride une 8800gts512... alors la 660ti c'est meme pas la peine... i/s in-game -> Graph en low= 15fps... graphic en max (options du jeu)=8fps... CPU @88% au mini... les 3/4 du temps @98% d'utilisation... cpu @stock (oc retiré)...


---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554676
MONTREY
Posté le 19-12-2012 à 21:57:10  profilanswer
 

Merci Jojos92. Les stats sur le net c'est une chose, mais voici ma config :
i5 760 (OC à 3,66 Ghz)
ATI 7950 OC
16 Go RAM DDR3 PC 12800
Alim antec 750W
 
Je te dis qu'en High/ultra j'ai des coups de ram lors que je me trouve dans un combat TRES agité ;) sur Caspian Border en 32vs32...
 
Et mon processeur tourne entre 70 et 90% ...

n°8554681
alein
Lui, seul, est là
Posté le 19-12-2012 à 21:59:19  profilanswer
 

le 90% d'utilisation du processeur ne correspond peut-etre pas à la seule utilisation faite par le jeu... si tu as un processus planté/bugué, tu peux avoir une sur utilisation du processeur...

 

C'est simple à voir : gestionnaire des taches, et tu regardes combien le jeu consomme de processeur.

 

ça sert à quoi de parler d'un problème en multi pour expliquer un problème de jeu en solo ? au passage, c'est ce que dit jojos92... bref...


Message édité par alein le 19-12-2012 à 22:00:52

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8554689
Jojos92
Quand on aime on ne compte pas
Posté le 19-12-2012 à 22:01:33  profilanswer
 

Bob Wiskarfe a écrit :

Ben... euh... 20i/s en low, avec un cpu utilisé @90%... perso, je vois pas autre chose... Sauf si le cpu tourne moins vite en jeu qu'a sa vraie freq...
 
J'ai testé AC3 en solo avec le pc de ma signature... Le sli a été remplacé par une 660ti...
Résultat? aucun gain de fps car le cpu bride une 8800gts512... alors la 660ti c'est meme pas la peine... i/s in-game -> Graph en low= 15fps... graphic en max (options du jeu)=8fps... CPU @88% au mini... les 3/4 du temps @98% d'utilisation... cpu @stock (oc retiré)...


 
un opteron en meme temps  [:frag_facile]


---------------
i7 3770 @4,1ghz  GTX 1080
n°8554722
Bob Wiskar​fe
Posté le 19-12-2012 à 22:14:45  profilanswer
 

Jojos92 a écrit :


 
un opteron en meme temps  [:frag_facile]


 
Nan, je sais bien... C'est mon pc secondaire... il ne me sert que le week end, pour du surf... C'était juste pour tester ma nouvelle cg car le vrai pc est un peu démonté...
Je voulais aussi voir AC3 car je connaissais pas du tout le jeu :D
 
Bon, a part ça... Le Q8300 n'est pas o/c...
 
Faudrait connaitre la charge du gpu et la freq du cpu pendant le jeu... Bien sur, il y a aussi le fait que la ddr ne soit pas en dualchannel...
 
La gt220... c'est DX10 ? et BF3 ?
 
car pour passer de DX10 a DX11, il y a une baisse d'env 10-20% et presque autant entre DX9 et DX10 (de souvenir).... Donc si BF3 ne fonctionne qu'en DX9 et DX11, ben le passage de la gt220 a la gtx650 fait passer l'utilisation de DX9 a DX11... Soit env 30% de perte...

Message cité 2 fois
Message édité par Bob Wiskarfe le 19-12-2012 à 22:25:47

---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554728
MONTREY
Posté le 19-12-2012 à 22:18:42  profilanswer
 

Je ne pense pas qu'il va jouer à BF3 solo pendant des heures ... Le net c'est bien plus chouette :D
 
Je t'assure que mon PC n'a aucun souci, je peux pas te sortir de screenshot la, je n'ai pas mon PC fixe sous la main.  
 
Mais pour revenir au problème de NBb688, et non pas aux notre, pour ma part les pistes peuvent être les suivantes :
- Problème d'alim (alim défaillante) ne livrant pas assez de ressource à la CG
- Problème de limitation du processeur, en pleine charge ...
- Pilote graphique NVIDIA (Télécharge les ici en fonction de ta carte : http://www.nvidia.fr/Download/index.aspx?lang=fr )
 
Voilà Bon courage

n°8554733
NBb688
Posté le 19-12-2012 à 22:20:18  profilanswer
 

J'ai relancé bf3 après avoir changé de connecteur 6 broches. Niveau fps: on est toujours entre 10 et 15 en faible. En ultra, on va de 8.5 à 12! (tout ça en mouvement sur caspain border 64pers.)
 
Je vois pas de ce que tu veux parler Bob wiskarfe, j'ai une clé wifi en usb, un clavier, une souris, une webcam éteinte. Pas de bluetooth sur le pc à ma connaisance! J'ai juste ma Cg actuelle, aucun montage en sli. Est-ce-que tu aurais un test à me proposer pour voir ça? Je veux bien tenter de débrancher lecteur Cd qui est en Sata..  
 
J'ai redémarré, pas de processus beugé à mon avis.. De plus, j'utilise de temps en temps (sauf pour ces derniers test de fps) Game Booster 3 qui m'était d'une grande utilité quand j'avais encore ma gtx 220.  
 

n°8554738
Jojos92
Quand on aime on ne compte pas
Posté le 19-12-2012 à 22:22:36  profilanswer
 

Bob Wiskarfe a écrit :


 
Nan, je sais bien... C'est mon pc secondaire... il ne me sert que le week end, pour du surf... C'était juste pour tester ma nouvelle cg car le vrai pc est un peu démonté...
Je voulais aussi voir AC3 car je connaissais pas du tout le jeu :D


 
 
AAaaa je préfère de toute facon avec un opteron a part surf sur internet tu peux pas faire grand chose :D


---------------
i7 3770 @4,1ghz  GTX 1080
n°8554739
NBb688
Posté le 19-12-2012 à 22:23:46  profilanswer
 

D'après Canyourunit (sans surprise), je passe la barre de la config recommandé pour bf3 sans soucis!

n°8554740
Jojos92
Quand on aime on ne compte pas
Posté le 19-12-2012 à 22:23:49  profilanswer
 

NBb688 a écrit :

J'ai relancé bf3 après avoir changé de connecteur 6 broches. Niveau fps: on est toujours entre 10 et 15 en faible. En ultra, on va de 8.5 à 12! (tout ça en mouvement sur caspain border 64pers.)
 
Je vois pas de ce que tu veux parler Bob wiskarfe, j'ai une clé wifi en usb, un clavier, une souris, une webcam éteinte. Pas de bluetooth sur le pc à ma connaisance! J'ai juste ma Cg actuelle, aucun montage en sli. Est-ce-que tu aurais un test à me proposer pour voir ça? Je veux bien tenter de débrancher lecteur Cd qui est en Sata..  
 
J'ai redémarré, pas de processus beugé à mon avis.. De plus, j'utilise de temps en temps (sauf pour ces derniers test de fps) Game Booster 3 qui m'était d'une grande utilité quand j'avais encore ma gtx 220.  
 


 
Combien de port pci e sur ta CM ?  
MSI af te donne combien en gpu usage pendant la sessions de jeux?


---------------
i7 3770 @4,1ghz  GTX 1080
n°8554744
NBb688
Posté le 19-12-2012 à 22:25:04  profilanswer
 

J'aimerais vraiment pas que ça soit l'alim, elle est neuve, silencieuse, j'ai pas le gout de l'envoyer en SAV dejà :)

n°8554747
NBb688
Posté le 19-12-2012 à 22:27:12  profilanswer
 

Comment pourrais-je régler le problème de limitation de processeur MONTREY? Je dois me lancer dans un overclook de mon pauvre Quad core?  
Je te dis ça dans 15 min Jojos, j'ai pas encore vérifié sur msi mais le gestionnaire des tâches me donne entre 98% et 90% en général!

n°8554748
Jojos92
Quand on aime on ne compte pas
Posté le 19-12-2012 à 22:29:16  profilanswer
 

NBb688 a écrit :

Comment pourrais-je régler le problème de limitation de processeur MONTREY? Je dois me lancer dans un overclook de mon pauvre Quad core?  
Je te dis ça dans 15 min Jojos, j'ai pas encore vérifié sur msi mais le gestionnaire des tâches me donne entre 98% et 90% en général!


 
 
Entendu :)
 
Mais attention confond pas CPU usage et GPU usage ^^


---------------
i7 3770 @4,1ghz  GTX 1080
n°8554749
Bob Wiskar​fe
Posté le 19-12-2012 à 22:29:39  profilanswer
 

Bob Wiskarfe a écrit :


 
Nan, je sais bien... C'est mon pc secondaire... il ne me sert que le week end, pour du surf... C'était juste pour tester ma nouvelle cg car le vrai pc est un peu démonté...
Je voulais aussi voir AC3 car je connaissais pas du tout le jeu :D
 
Bon, a part ça... Le Q8300 n'est pas o/c...
 
Faudrait connaitre la charge du gpu et la freq du cpu pendant le jeu... Bien sur, il y a aussi le fait que la ddr ne soit pas en dualchannel...
 
La gt220... c'est DX10 ? et BF3 ?
 
car pour passer de DX10 a DX11, il y a une baisse d'env 10-20% et presque autant entre DX9 et DX10 (de souvenir).... Donc si BF3 ne fonctionne qu'en DX9 et DX11, ben le passage de la gt220 a la gtx650 fait passer l'utilisation de DX9 a DX11... Soit env 30% de perte...


 
J'avais modifié....
 
 


---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554751
MONTREY
Posté le 19-12-2012 à 22:30:58  profilanswer
 

NBb688,  
 
La limitation du processeur est malheureusement matériel, tu peux toujours essayé d'overcloké (si ta carte mère le permet et si tu as un ventilrad), mais ça t'apportera un gain pas énorme.  
 
Autre question, ton OS est clair ? pas une masse de conneries dessus ? pas de virus ? nothing like that ?

n°8554755
Bob Wiskar​fe
Posté le 19-12-2012 à 22:32:32  profilanswer
 

Peut etre un bug lié a l'economie d'energie du cpu... peut etre qu'il reste en vitesse faible... Ainsi, si il tourne sur le bureau @ 50%  de sa vitesse (soit 1250mhz), en jeu s'il reste @1250, il aurait une utilisation @90%, avec sa vitesse réel (2.5ghz), l'utilisation cpu passerait @45%...
 
Tous les core sont utilisés ???


Message édité par Bob Wiskarfe le 19-12-2012 à 22:36:03

---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554760
Bob Wiskar​fe
Posté le 19-12-2012 à 22:34:44  profilanswer
 

MONTREY a écrit :

NBb688,  
 
La limitation du processeur est malheureusement matériel, tu peux toujours essayé d'overcloké (si ta carte mère le permet et si tu as un ventilrad), mais ça t'apportera un gain pas énorme.  
 
Autre question, ton OS est clair ? pas une masse de conneries dessus ? pas de virus ? nothing like that ?


 
+1
 
Pour etre plus précis, quels sont les soft qui tournent en barre systeme (en bas a droite) ??? Peut etre un soft qui bride le pc (parefeu/antivirus), client de causerie, soft de monitoring, etc


Message édité par Bob Wiskarfe le 19-12-2012 à 22:37:10

---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554769
NBb688
Posté le 19-12-2012 à 22:41:05  profilanswer
 

Jojos92, pour le nombre de port PCI-E je crois en avoir un seul, en tous cas un de 16x. Il m'en reste 3 de 4x non utilisé (ils m'ont jamais servie d'ailleurs).
Je regarde le tout depuis Msi tout de suite.
Non, normalement tout est clean, je scanne régulièrement et je vois pas pourquoi juste au changement de la Cg je commence à ressentir les effets du virus..

n°8554782
Bob Wiskar​fe
Posté le 19-12-2012 à 22:44:28  profilanswer
 

Pas un virus, mais peut etre l'antivirus qui pompe de trop sur les ressources...
 
L'i7 920 est le cpu qui se rapproche le plus du Q8300 en terme de perf (je pense)... 52fps mini... clair qu'il y a un pb


---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
n°8554783
NBb688
Posté le 19-12-2012 à 22:45:17  profilanswer
 

Je limite toujours niveau soft ou merdouille, vous savez quand on réussi à faire tourner bf3 avec une Cg pire que moisie durant un certain temps, on fait attention au plus petit détail pouvait faire laguer quoi que ce soit.. J'ai en ce moment: Wifi Hercules (ma clé), le son, la wifi, les périphériques branchés en USB, avast, paramètres nvidia, origin (pour bf3), les rappels du centre de maintenance et everest pour le coup.

n°8554796
Bob Wiskar​fe
Posté le 19-12-2012 à 22:53:08  profilanswer
 

est ce bien ta carte mere ? http://h10025.www1.hp.com/ewfrf/wc [...] lc=en#N401
 
Le chipset graphic est bien désactivé ? car il disent dans le lien qu'avec une cg, il vaut mieux désactiver le chipset graph


Message édité par Bob Wiskarfe le 19-12-2012 à 22:57:50

---------------
I7 920 - EVGA Classified X58 3 way-SLI - GTX670 EVGA FTW - 3*4go DDR3-2000 - BenQ XL2420T - 3D 120Hz 1920x1080 - Win7 x64
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  FPS en chute libre lié à ma nouvelle CG?

 

Sujets relatifs
Avis nouvelle configAncien disque dur dans une nouvelle config
Quelle autre CG pour changer 4870X2CG Nvidia pour HTPC
Nouvelle configurationcarte mére et CG
Une nouvelle carte graphique?Upgrade sauf CG, prix raisonnable
Envie de nouvelle config.. - Bon rapport Q/€ ?Problème carte son, à cause de la CG?
Plus de sujets relatifs à : FPS en chute libre lié à ma nouvelle CG?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR