Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1423 connectés 

  FORUM HardWare.fr
  Discussions
  Vie pratique

  probleme de regulation sur pompe mitsubishi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de regulation sur pompe mitsubishi

n°10962051
camarchepa​sbien
Posté le 20-03-2007 à 15:05:08  profilanswer
 


 
Bonjour,
 
J'ai fais installer une climatisation reversible de marque mitsubishi.
Cette installation se compose d'une unité exterieure MXZ-8A140VA,
de 4 splits MSZ-GA22VA, de 2 splits MSZ-FA25VA et deux boitiers de répartition de type
PAC AK 50/30 BC.
Les deux splits FA sont situé dans la piece du bas (environ 65 m2) et les  
4 splits sont située à l'étages dans 4 pieces de 14m2 ; 11m2 ; 7.5m2 et 10 m2.
Mon probléme est le suivant .
Les deux splits du bas (FA) semble fonctionner à peut prés correctement, si je demande 19 degrés,
la temperature varie entre 18 et 20,5 degrés. par contre les splits sont toujours en fonctionnement,
c'est à dire qu'ils soufflent tout le temps soit il chauffent, soit ils sont en recyclage.
Sur les quarte splits du haut ( ga22) , un se comporte comme les deux fa,
et les trois autres ne regulent pas.
Si je demande 19 degrés, la température des pieces monte jusqu'à 28 degrés.
 
Ces mesures ont été faite au mois de decembre en mode chauffage.
L'installateur et venu rajouter du gaz dans le circuit, il disait qu'il n'y avait pas assez de charge.
Cela n'a rien changer.
Ensuite il m'a dit avoir contacter mitsubishi pour leurs exposer le problème. ILs lui ont repondu  
que cela venai de la carte de régulation de l'unité exterieure et qu'il fallais leur fournir  
le plan de la maison avec les volume de chaque piece pour qu'il puisse faire une carte sur mesure,
 ce que nous avons fait.
Cela date du mois de janvier et d'aprés mon installateur il n'y a toujours pas de reponse de leur
part alors que nous sommes au mois de mars.
 
J'aimerai savoir Si quelqu'un à recontrer un problème similaire et à pu corriger le souci.
Pour information cette installation m'a couté presque 19000E, je ne peux pas chauffer l'étage
et j'ai peur qu'en mode climatisation ce soit pareil.
 
Merci d'avance

mood
Publicité
Posté le 20-03-2007 à 15:05:08  profilanswer
 

n°11545746
lemars83
Posté le 16-05-2007 à 14:47:06  profilanswer
 

Bonjour,
Peut on programmer avec la télécommande fournie sur 24h : style :
  - 6h à 7h : 21°
  - 7h à 18h : 16°
  - 18h à 22h : 21°
  - 22h à 6h : 18°
ET MA QUESTION EST : doit on reprogrammer TOUS les jours, ou la télécommande garde en mémoire et répète le programme tous les jours ?
 
Votre réponse est capitale dans le choix de mon matériel
 
Vous remerciant par avance

n°14536532
Cheldy
Posté le 07-04-2008 à 10:17:47  profilanswer
 

camarchepasbien a écrit :


 
Bonjour,
 
J'ai fais installer une climatisation reversible de marque mitsubishi.
Cette installation se compose d'une unité exterieure MXZ-8A140VA,
de 4 splits MSZ-GA22VA, de 2 splits MSZ-FA25VA et deux boitiers de répartition de type
PAC AK 50/30 BC.
Les deux splits FA sont situé dans la piece du bas (environ 65 m2) et les  
4 splits sont située à l'étages dans 4 pieces de 14m2 ; 11m2 ; 7.5m2 et 10 m2.
Mon probléme est le suivant .
Les deux splits du bas (FA) semble fonctionner à peut prés correctement, si je demande 19 degrés,
la temperature varie entre 18 et 20,5 degrés. par contre les splits sont toujours en fonctionnement,
c'est à dire qu'ils soufflent tout le temps soit il chauffent, soit ils sont en recyclage.
Sur les quarte splits du haut ( ga22) , un se comporte comme les deux fa,
et les trois autres ne regulent pas.
Si je demande 19 degrés, la température des pieces monte jusqu'à 28 degrés.
 
Ces mesures ont été faite au mois de decembre en mode chauffage.
L'installateur et venu rajouter du gaz dans le circuit, il disait qu'il n'y avait pas assez de charge.
Cela n'a rien changer.
Ensuite il m'a dit avoir contacter mitsubishi pour leurs exposer le problème. ILs lui ont repondu  
que cela venai de la carte de régulation de l'unité exterieure et qu'il fallais leur fournir  
le plan de la maison avec les volume de chaque piece pour qu'il puisse faire une carte sur mesure,
 ce que nous avons fait.
Cela date du mois de janvier et d'aprés mon installateur il n'y a toujours pas de reponse de leur
part alors que nous sommes au mois de mars.
 
J'aimerai savoir Si quelqu'un à recontrer un problème similaire et à pu corriger le souci.
Pour information cette installation m'a couté presque 19000E, je ne peux pas chauffer l'étage
et j'ai peur qu'en mode climatisation ce soit pareil.
 
Merci d'avance


 
Bonjour,
 
Avez pu résoudre vos problèmes ?
J'ai fait installer du matériel MUTSUBUSHI en septembre 2008 et j'ai utilisé ce chaufface pendant cet hiver, j'ai constaté le même défaut.
En plein hiver, l'écart est de 4 degrés pour le même repère (d'après l'installateur, 16, 17, . . . sont des repères et non des températures).
D'autre part, il est impossible d'avoir une température inférieure à 16 degrés (avec le repère 16) même dans le cas d'une absence prolonger de plusieurs jours. Exemple : je part en vacances une semaine, la température dans la maison sera de 16 à 19 degrés avec le repère 16. Où est l'économie ?
 
Merci de me communiquer vos informations.
 

n°15460816
cricri05
Posté le 08-07-2008 à 22:40:02  profilanswer
 

camarchepasbien a écrit :


 
Bonjour,
 
J'ai fais installer une climatisation reversible de marque mitsubishi.
Cette installation se compose d'une unité exterieure MXZ-8A140VA,
de 4 splits MSZ-GA22VA, de 2 splits MSZ-FA25VA et deux boitiers de répartition de type
PAC AK 50/30 BC.
Les deux splits FA sont situé dans la piece du bas (environ 65 m2) et les  
4 splits sont située à l'étages dans 4 pieces de 14m2 ; 11m2 ; 7.5m2 et 10 m2.
Mon probléme est le suivant .
Les deux splits du bas (FA) semble fonctionner à peut prés correctement, si je demande 19 degrés,
la temperature varie entre 18 et 20,5 degrés. par contre les splits sont toujours en fonctionnement,
c'est à dire qu'ils soufflent tout le temps soit il chauffent, soit ils sont en recyclage.
Sur les quarte splits du haut ( ga22) , un se comporte comme les deux fa,
et les trois autres ne regulent pas.
Si je demande 19 degrés, la température des pieces monte jusqu'à 28 degrés.
 
Ces mesures ont été faite au mois de decembre en mode chauffage.
L'installateur et venu rajouter du gaz dans le circuit, il disait qu'il n'y avait pas assez de charge.
Cela n'a rien changer.
Ensuite il m'a dit avoir contacter mitsubishi pour leurs exposer le problème. ILs lui ont repondu  
que cela venai de la carte de régulation de l'unité exterieure et qu'il fallais leur fournir  
le plan de la maison avec les volume de chaque piece pour qu'il puisse faire une carte sur mesure,
 ce que nous avons fait.
Cela date du mois de janvier et d'aprés mon installateur il n'y a toujours pas de reponse de leur
part alors que nous sommes au mois de mars.
 
J'aimerai savoir Si quelqu'un à recontrer un problème similaire et à pu corriger le souci.
Pour information cette installation m'a couté presque 19000E, je ne peux pas chauffer l'étage
et j'ai peur qu'en mode climatisation ce soit pareil.
 
Merci d'avance


 
 
Pb identique depuis installation fin 2006 et depuis le poseur et le fabriquant se rejettent la balle. Comment avez vous règlé le problème. Merci d'avanace


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Vie pratique

  probleme de regulation sur pompe mitsubishi

 

Sujets relatifs
gros problème avec carte bleueProbleme retrogradage a l'auto ecole
Probleme autoradio Sony CDX-GT414UProblème d'heritage
Petit probleme BX, need helpProbleme d'huile avec opel tigra (gros besoin de conseil)!!
Problème d'étanchéité racinaire sur dentsProbleme remboursement lunettes
pompe a chaleur 
Plus de sujets relatifs à : probleme de regulation sur pompe mitsubishi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR