Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1944 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  POLO 1999, Moteur semble etre en panne

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

POLO 1999, Moteur semble etre en panne

n°6757337
engpeter
Posté le 14-10-2005 à 11:38:19  profilanswer
 

Bonjour a tous,
 
J'ai une voiture VolksWagen POLO 1999, un moteur de 1000 CC.
Il y a quelquechose tres bizzare la, quand je veux accelerer, je puis sur l'accelerateur, et j'entend le son du moteur rependre a cette pousse, mais je sens pas d'acceleration pour la voiture, il semble que le moteur prend l'ordre de l'acceleration, mais il y a pas d'effect d'acceleration sur la voiture?
 
J'ai tester le moteur, et j'ai en un report de 90 % de performance.
 
Si quelqu'un peut m'aider dans une probleme pareille,...
 
Merci...
Peter

mood
Publicité
Posté le 14-10-2005 à 11:38:19  profilanswer
 

n°6757345
ddr555
Posté le 14-10-2005 à 11:39:14  profilanswer
 

ton embrayage est certainement mort

n°6757384
friday_13
sans avatar fixe
Posté le 14-10-2005 à 11:43:19  profilanswer
 

j'aurais dit la durite

n°6757475
fabfly
le motard
Posté le 14-10-2005 à 11:55:10  profilanswer
 

friday_13 a écrit :

j'aurais dit la durite


Si ta compression est bonne j'opterai aussi pour un problème d'emrayage mais dans ce cas tu devrait sentir ton embrayage patiner , ton régime moteur devrait augmenter anormalement et ça devrait puer dans ta caisse.
Peut-être simplement que ta caisse n'a rien dans le sac et que tu t'en rend seulement compte maintenant :lol: (humour)

n°6757484
fabfly
le motard
Posté le 14-10-2005 à 11:56:02  profilanswer
 

friday_13 a écrit :

j'aurais dit la durite


réponse inutile si t'as vraiment une idée intelligent développe la un peu dans le cas contraire merci de t'abstenir [:carinosa]

n°6760804
friday_13
sans avatar fixe
Posté le 14-10-2005 à 20:53:22  profilanswer
 

fabfly a écrit :

réponse inutile si t'as vraiment une idée intelligent développe la un peu dans le cas contraire merci de t'abstenir [:carinosa]


 
je t'emmerde
 
et puis ça veut rien dire son post  :o
regarde son profil :o


Message édité par friday_13 le 14-10-2005 à 21:00:00

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  POLO 1999, Moteur semble etre en panne

 

Sujets relatifs
huile moteur toyota rav4que pensez vous de la polo 2005
Le moteur a bois...Quaero, un moteur de recherche européen ?
moteur à eau : plans ; qu'en dites-vous ?Avis de recherche panne sur 307 HDI 110CV
Moteur de la 1èere TwingoVDS POLO 1.6 GTI ANNEE 2000
[besoin d'avis] cliquetis sur moteur Focus 
Plus de sujets relatifs à : POLO 1999, Moteur semble etre en panne


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR