Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1550 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  petit soucis ( 50cc :/ )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

petit soucis ( 50cc :/ )

n°11327648
megamans
Asdrubaelvect
Posté le 26-04-2007 à 17:52:50  profilanswer
 

Bonjour
 
Voila enfait j ai un petit souci  
 
j ai une 50cc type rs2 matrix ( moin de 10 000 km )
 
Mais voila enfait a 5000 km mon haut moteur a serrer ( probleme de filtre a air )
 
Bref mon mecano m a remis un neuf ( type metrakit mais toujours en 49.9 )  
 
Et mon probleme est le suivant
 
Enfait quand y a eux changement de haut moteur / pot / filtra a air il m avait mis un gicleur taille 125  et ca posait probleme ( le moteur ce noyait a chaque fois )
 
Donc j ai demonter et mis un 115... ca marchait niquel mais en allant au garage il m a dit de mettre un 120 pour pas tuer le moteur donc j ai remis un 120  
 
Mais surprise le 120 sous la pluie ... ca deconne ( aucun idee de pourquoi d ailleur ) bref ca fait comme si le moteur ce noyait ( pu moyen de depasser 3000 tour )
 
Donc ce matin redemontage ( il pleuvait vive la bretagne ) et j ai remis le 115 ( j avais 50 kilomettre a faire ) et la en rentrant chez moi je me suis rendu compte que en fin de 6 eme a 11000 tours y avait du " broutage " ( en gros comme si y avait pas assez d essence qui arrivait, perte de compression )
 
Fin voila quoi maintenant j ai quelque questions  
 
1 : Comment trouver " the bon gycleur "  
2 : pourquoi quand il fait beau le 120 passe nikel et quand il pleut ca passe pu ( mais alors pu du tout )
3 : Mon reservoir c est un reservoir a decompression ( en gros on debranche ca empeche l essence de couler partout quand on demonte le reservoir ) mais voila ca marche pu ... solution ?
4 : comment etre sur de ses reglage au niveau du carburateur ?
 
 
Merci  
 
 
( desolé si le topic fait un peu kéké mais j y connais pas grand chose en mecanique et j ai pas envie de serrer un 2eme moteur )

mood
Publicité
Posté le 26-04-2007 à 17:52:50  profilanswer
 

n°11327713
bo2by
Posté le 26-04-2007 à 17:58:09  profilanswer
 

tu a quoi comme filtre a air en ce moment?
 
boite a air d'origine ou un cornet, si tu a un cornet, vire le, et remet ta boite a air, ton haut moteur metrakit est quasiment la meme chose que l'origine, ce n'est pas un kit a proprement parler (j'en ai eu un)!!
 
ton pot c'est quoi?
 
perso un gicleur 125 ça me parait énorme!

n°11327768
SunnyD
forceur vélocipédique
Posté le 26-04-2007 à 18:03:35  profilanswer
 

les symptomes sous la pluie ressemblent etrangement a de l'eau qui entrerait dans le carbu (donc la cause serait le filtre a air / cornet / poumon)
 
tu a verifié la couleur de ta bougie ? de quelle couleur est elle ? (noire ? rouge brique ? blanche ?)

n°11327779
megamans
Asdrubaelvect
Posté le 26-04-2007 à 18:04:27  profilanswer
 

bo2by a écrit :

tu a quoi comme filtre a air en ce moment?
 
boite a air d'origine ou un cornet, si tu a un cornet, vire le, et remet ta boite a air, ton haut moteur metrakit est quasiment la meme chose que l'origine, ce n'est pas un kit a proprement parler (j'en ai eu un)!!
 
ton pot c'est quoi?
 
perso un gicleur 125 ça me parait énorme!


 
 
filtre a air c est une " boite a aire " doopleur ( en gros c est une sorte de model junior des boite a air de karting http://67.15.14.25/~motorkit.com/c [...] ltreNM.jpg )
 
mon pot un ninja ( le moin cher )

n°11327790
megamans
Asdrubaelvect
Posté le 26-04-2007 à 18:05:37  profilanswer
 

SunnyD a écrit :

les symptomes sous la pluie ressemblent etrangement a de l'eau qui entrerait dans le carbu (donc la cause serait le filtre a air / cornet / poumon)
 
tu a verifié la couleur de ta bougie ? de quelle couleur est elle ? (noire ? rouge brique ? blanche ?)


 
j ai pas pu regarder .... ce matin j etais trop a la boure pour verifier :/ en plus y a plein de carenage :lol: je regarderais ce soir ou demain  
 
Faut beaucoup rouler pour verifier avec la couleur ?
 
edit : j ai penser aussi a ca mais bon j ai bien verifier le filtre a air et y a aucune possibilité que l eau passe :/
 
edit 2 : je precise aussi que j ai doubler la mousse a l interrieur du filtre a air )


Message édité par megamans le 26-04-2007 à 18:12:00
n°11327896
megamans
Asdrubaelvect
Posté le 26-04-2007 à 18:15:02  profilanswer
 

question bete ca peut pas etre en raport avec la bougie ou l anti P qui deconnerais sous la pluie ( faux contact par exemple )

n°11327913
BiLOo
hej franskjävel
Posté le 26-04-2007 à 18:16:36  profilanswer
 

Pour ta question sur le temps, la carburation dépend de la pression atmospherique, donc c'est normal que quand il fasse moche ça marche moins bien  
Sinon tu a joué sur la vis de richesse ou bien tu as juste changé le gicleur ?

n°11327928
megamans
Asdrubaelvect
Posté le 26-04-2007 à 18:19:22  profilanswer
 

BiLOo a écrit :

Pour ta question sur le temps, la carburation dépend de la pression atmospherique, donc c'est normal que quand il fasse moche ça marche moins bien  
Sinon tu a joué sur la vis de richesse ou bien tu as juste changé le gicleur ?


ben j ai ouvert un peu beaucoup la visse d air mais a par ca c est tout :/ mais j y connais rien en reglage c est la tout le probleme

n°11327931
SunnyD
forceur vélocipédique
Posté le 26-04-2007 à 18:20:05  profilanswer
 

c est pour ca que je lui demande de regarder la bougie  
 
pour voir la couleur, il vaut mieux rouler plus de 5 minutes en evitant le sous regime, puis attendre que le moteur refroidisse naturellement
 
regarde egalement ton antiparasite, de mon temps un ngk coutait 3 euros a tout casser, ca paye pas de mine.

n°11327938
BiLOo
hej franskjävel
Posté le 26-04-2007 à 18:21:13  profilanswer
 

Bah c'est surtout que y'a plein de reglages sur un carbu en fait ... Hauteur de l'aiguille, taille du gicleur principal et du gicleur de ralenti et richesse ...
Enfin déjà regarde la couleur de ta bougie

Message cité 1 fois
Message édité par BiLOo le 26-04-2007 à 18:21:33
mood
Publicité
Posté le 26-04-2007 à 18:21:13  profilanswer
 

n°11328365
megamans
Asdrubaelvect
Posté le 26-04-2007 à 19:03:48  profilanswer
 

ouai mais enfait je crois que c est bien le filtre a air je viens de demonter et surprise .... plein de salopri ( et vue le tas je pense que les pertes de compression etaient lié a des armoces )
 
Fin voila je demonte et je remonte ( je fais essayer de protegé le filtre a air de la flote mais c est pas gagner )  
 
merci all pour les reponse je vous tien au courant

n°11328757
bo2by
Posté le 26-04-2007 à 19:44:41  profilanswer
 

vire ta boite a air doppler, ton config est bien trop maigre pour monter un truc comme ça!
 
remet ta boite a air, avec une mousse neuve si possible, reprend tes réglages carbu d'origine, et a partir de la, regle correctement ton carbu!
 
bougie blanche = trop pauvre (monte de 5 points)
bougie marrons chocolat = cé bon
bougie noir et pleine d'essence = trop riche (baisse de 5 points)
 
en plus je suis quasi persuadé que la boite a air doppler te fait perdre en perf (tu fait plus de bruit mais t'avance pas plus au contraire), en revanche tu peut préparer ta boite a air (il parai qu'on gagne un peu en couple)

n°11328762
bo2by
Posté le 26-04-2007 à 19:45:03  profilanswer
 

BiLOo a écrit :

Bah c'est surtout que y'a plein de reglages sur un carbu en fait ... Hauteur de l'aiguille, taille du gicleur principal et du gicleur de ralenti et richesse ...
Enfin déjà regarde la couleur de ta bougie


 
crazymoto est la...
 
 :hello:  
 

n°11328801
Profil sup​primé
Posté le 26-04-2007 à 19:48:52  answer
 

megamans a écrit :

Bonjour
 
Voila enfait j ai un petit souci  
 
j ai une 50cc type rs2 matrix ( moin de 10 000 km )
 
Mais voila enfait a 5000 km mon haut moteur a serrer ( probleme de filtre a air )
 
Bref mon mecano m a remis un neuf ( type metrakit mais toujours en 49.9 )  
 
Et mon probleme est le suivant
 
Enfait quand y a eux changement de haut moteur / pot / filtra a air il m avait mis un gicleur taille 125  et ca posait probleme ( le moteur ce noyait a chaque fois )
 
Donc j ai demonter et mis un 115... ca marchait niquel mais en allant au garage il m a dit de mettre un 120 pour pas tuer le moteur donc j ai remis un 120  
 
Mais surprise le 120 sous la pluie ... ca deconne ( aucun idee de pourquoi d ailleur ) bref ca fait comme si le moteur ce noyait ( pu moyen de depasser 3000 tour )
 
Donc ce matin redemontage ( il pleuvait vive la bretagne ) et j ai remis le 115 ( j avais 50 kilomettre a faire ) et la en rentrant chez moi je me suis rendu compte que en fin de 6 eme a 11000 tours y avait du " broutage " ( en gros comme si y avait pas assez d essence qui arrivait, perte de compression )
 
Fin voila quoi maintenant j ai quelque questions  
 
1 : Comment trouver " the bon gycleur "
2 : pourquoi quand il fait beau le 120 passe nikel et quand il pleut ca passe pu ( mais alors pu du tout )
3 : Mon reservoir c est un reservoir a decompression ( en gros on debranche ca empeche l essence de couler partout quand on demonte le reservoir ) mais voila ca marche pu ... solution ?
4 : comment etre sur de ses reglage au niveau du carburateur ?
 
 
Merci  
 
 
( desolé si le topic fait un peu kéké mais j y connais pas grand chose en mecanique et j ai pas envie de serrer un 2eme moteur )


 
 
Celui d'origine? [:columbo2]  

n°11328816
megamans
Asdrubaelvect
Posté le 26-04-2007 à 19:50:35  profilanswer
 


celui d origine je crois que c etait un 75 ou 80 si ma memoire est bonne beaucoup trop juste pour un pot plus le haut moteur metra kit

n°11328822
megamans
Asdrubaelvect
Posté le 26-04-2007 à 19:51:07  profilanswer
 

bo2by a écrit :

vire ta boite a air doppler, ton config est bien trop maigre pour monter un truc comme ça!
 
remet ta boite a air, avec une mousse neuve si possible, reprend tes réglages carbu d'origine, et a partir de la, regle correctement ton carbu!
 
bougie blanche = trop pauvre (monte de 5 points)
bougie marrons chocolat = cé bon
bougie noir et pleine d'essence = trop riche (baisse de 5 points)
 
en plus je suis quasi persuadé que la boite a air doppler te fait perdre en perf (tu fait plus de bruit mais t'avance pas plus au contraire), en revanche tu peut préparer ta boite a air (il parai qu'on gagne un peu en couple)


 
 
oui mais le probleme des boites a air RS2 matrix c est que y a 4 ou 5 pove petits troue en gise de prise d air ( c est pour ca que j avais changé )
 
je refais un peut le tout je crois que c est parce que le filtre a air doppler et juste devant la roue arriere ( en gros il prend plein de " merde " sur la lui ) donc je vais tenter de faire un petit conduie pour mettre le filtre a air plus haut et si ca marche pas .... j irais recommander une boite a air

n°11328883
BiLOo
hej franskjävel
Posté le 26-04-2007 à 19:56:30  profilanswer
 

Citation :

crazymoto est la...
 


 
:hello:  

n°12507989
candyd
Posté le 26-08-2007 à 12:40:51  profilanswer
 

bonjour
 
j'ai une derbi senda sm x'treme avec un carbu 17.5 d'origine et un gicleur 80 d'origine.j'ai mis un pots conti chr et un gicleur de 92.j'ai sérré deux semaine après.keske je dois faire???

n°12508060
megamans
Asdrubaelvect
Posté le 26-08-2007 à 12:50:19  profilanswer
 

candyd a écrit :

bonjour
 
j'ai une derbi senda sm x'treme avec un carbu 17.5 d'origine et un gicleur 80 d'origine.j'ai mis un pots conti chr et un gicleur de 92.j'ai sérré deux semaine après.keske je dois faire???


 
si c est toi qui a fait le montage tu peux rien dire :/
tu peux toujours voir l origine du serrage :/ pour moi ton gicleur etait trop juste ( as tu bien augmenter le debit de la pompe a huile aussi c est necessaire pour un pot )  
 

n°12511159
candyd
Posté le 26-08-2007 à 21:08:20  profilanswer
 

pour le gicleur c un gars ki ma di mai jpense ki c trompé et la pompe a huile jy ai pas touché.tu pense ke jaurai du metre koi comme gicleur???

n°12515859
megamans
Asdrubaelvect
Posté le 27-08-2007 à 12:43:05  profilanswer
 

candyd a écrit :

pour le gicleur c un gars ki ma di mai jpense ki c trompé et la pompe a huile jy ai pas touché.tu pense ke jaurai du metre koi comme gicleur???


Pour te donner une idee juste avec un pot ninja et un haut moteur metrakit ( 49.9 ) je suis a 105 pour le gicleur
 
et si t as pas augmenter le debit de ta pompe a huile c est pour ca que ta serré je pense

n°12521981
candyd
Posté le 27-08-2007 à 21:47:25  profilanswer
 

la j'ai ouvert mon moteur et fo ke je change mon embiellage.
vou savez pa combien sa coute un peu prè????

n°12522005
bo2by
Posté le 27-08-2007 à 21:49:34  profilanswer
 

avec ou sans la main d'oeuvre?

n°12532975
candyd
Posté le 28-08-2007 à 21:59:43  profilanswer
 

sans main d'oeuvre

n°12653219
pakito121
gazzzzzzzzz!!!!!!!!!!!!!!!!
Posté le 11-09-2007 à 02:35:01  profilanswer
 

bourse d'échange spéciale 50cc le 7 octobre à treignat 03  
emplacements gratuits  
 
renseignements:  
06.67.45.26.37  
le garage à tasses  
herculat  
03380 treignat

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  petit soucis ( 50cc :/ )

 

Sujets relatifs
scooter 50ccpetit jeu étonnant
Les accidents en 50ccPetit jeu: Qui suis-je ?
Soucis avec Paypal... !Petit soucis ( agréable ) avec ma banque et l'achat de ma télé
J'ai oublié un petit quelque chose...Petit probleme BX, need help
TEST scooter 50cc - 125cc- chinois 
Plus de sujets relatifs à : petit soucis ( 50cc :/ )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR